<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>window.mobileCheck=function(){var check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};window.dataLayerValues=window.dataLayerValues||{};window.dataLayerValues={isMobileQuery:window.mobileCheck()};window.dataLayer=window.dataLayer||[];window.dataLayer.push(window.dataLayerValues);</script>
<meta property="og:site_name" content="Travel Agent Central" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="news_keywords" content="Wärtsilä, Stefano Pastrovich,Yacht Cruises, Cruise Information, Small Ship Cruises" />
<meta name="twitter:description" content="Technology group Wärtsilä has inked a partnership with Stefano Pastrovich, architect and yacht designer, to develop a new class of boutique cruise ship. " />
<meta name="twitter:title" content="Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel" />
<meta name="description" content="Technology group Wärtsilä has inked a partnership with Stefano Pastrovich, architect and yacht designer, to develop a new class of boutique cruise ship. " />
<meta property="og:url" content="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" />
<meta property="og:title" content="Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel" />
<meta name="keywords" content="Wärtsilä, Stefano Pastrovich,Yacht Cruises, Cruise Information, Small Ship Cruises," />
<meta property="og:description" content="Technology group Wärtsilä has inked a partnership with Stefano Pastrovich, architect and yacht designer, to develop a new class of boutique cruise ship. " />
<meta name="twitter:url" content="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" />
<meta name="twitter:image" content="https://qtxasset.com/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?Wh2ixWApU8CnosCDY.BKa5PdkjQYIRHB" />
<meta property="og:image" content="https://qtxasset.com/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?Wh2ixWApU8CnosCDY.BKa5PdkjQYIRHB" />
<meta property="og:image:secure_url" content="https://qtxasset.com/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?Wh2ixWApU8CnosCDY.BKa5PdkjQYIRHB" />
<meta property="article:tag" content="Wärtsilä" />
<meta property="article:tag" content="Stefano Pastrovich" />
<meta property="article:tag" content="Yacht Cruises" />
<meta property="article:tag" content="Cruise Information" />
<meta property="article:tag" content="Small Ship Cruises" />
<meta name="gtm-keywords" content="Wärtsilä, Stefano Pastrovich" />
<meta name="gtm-article" content="392516" />
<meta name="parsely-tags" content="Wärtsilä" />
<meta name="parsely-tags" content="Stefano Pastrovich" />
<meta name="parsely-tags" content="Yacht Cruises" />
<meta name="parsely-tags" content="Cruise Information" />
<meta name="parsely-tags" content="Small Ship Cruises" />
<meta name="gtm-topics" content="Yacht Cruises, Cruise Information, Small Ship Cruises" />
<meta name="parsely-section" content="Cruises" />
<meta name="parsely-title" content="Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel" />
<meta name="gtm-contenttype" content="Article" />
<meta name="gtm-section" content="Cruises" />
<meta name="parsely-post-id" content="392516" />
<meta name="parsely-author" content="Matt Turner" />
<meta name="parsely-image-url" content="https://qtxasset.com/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?Wh2ixWApU8CnosCDY.BKa5PdkjQYIRHB" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2020-06-30T12:34:08-0400" />
<meta name="parsely-link" content="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel",
            "name": "Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel",
            "articleSection": "Cruises",
            "keywords": [
                "Wärtsilä",
                "Stefano Pastrovich",
                "Yacht Cruises",
                "Cruise Information",
                "Small Ship Cruises"
            ],
            "description": "Techn group Wärtsilä has inked a partnership with Stefano Pastrovich, architect and yacht designer, to develop a new class of boutique cruise ship.",
            "image": {
                "@type": "ImageObject",
                "url": "https://qtxasset.com/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?Wh2ixWApU8CnosCDY.BKa5PdkjQYIRHB"
            },
            "datePublished": "2020-06-30T12:34:08-0400",
            "isAccessibleForFree": "True",
            "dateModified": "2020-06-30",
            "author": {
                "@type": "Person",
                "name": "Matt Turner"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Travel Agent Central",
                "url": "https://www.travelagentcentral.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.travelagentcentral.com//themes/custom/tektite_two_tac/assets/images/logo.svg"
                }
            },
            "mainEntityOfPage": "https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel",
            "url": "https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel"
        }
    ]
}</script>
<script>const CLIENT ='';</script>
<link rel="shortcut icon" href="/themes/custom/tektite_two_tac/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.travelagentcentral.com/rss/xml" />
<link rel="canonical" href="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" />
<link rel="shortlink" href="https://www.travelagentcentral.com/node/392516" />
<link rel="revision" href="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KZKGB7T');</script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_config.onclick = 1;
a2a_config.orientation = "down";
a2a_config.icon_color = "transparent";
a2a_config.color_link_text = "666666";
a2a_config.color_link_text_hover = "333333";</script>
<style>.a2a_menu, .a2a_menu_find_container { border-radius: 0 !important; }
.a2a_menu .a2a_mini_services a span { background-color: #666666 !important; }
.a2a_menu .a2a_mini_services a:hover span { background-color: #333333 !important; }</style>

    <title>Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel | Travel Agent Central</title>
    <link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto+Condensed:700" />
<link rel="stylesheet" media="all" href="/sites/travelagentcentral/files/css/css_3NfK8fbFEn7Z-9hz6Ogz2Q1yc7Q8MpDVoXURZtjwSKg.css?qcrgbd" />
<link rel="stylesheet" media="all" href="/sites/travelagentcentral/files/css/css_ulJNnVhxZ8KGm1IxXPhaZpBAjRacg5CNWcaL5-8UB5Y.css?qcrgbd" />


      <script type="text/javascript">
          /*! modernizr 3.3.1 (Custom Build) | MIT *
 * http://modernizr.com/download/?-details-inputtypes-touchevents-addtest-prefixes-setclasses-teststyles !*/
!function(e,t,n){function o(e,t){return typeof e===t}function i(){var e,t,n,i,s,a,r;for(var l in d)if(d.hasOwnProperty(l)){if(e=[],t=d[l],t.name&&(e.push(t.name.toLowerCase()),t.options&&t.options.aliases&&t.options.aliases.length))for(n=0;n<t.options.aliases.length;n++)e.push(t.options.aliases[n].toLowerCase());for(i=o(t.fn,"function")?t.fn():t.fn,s=0;s<e.length;s++)a=e[s],r=a.split("."),1===r.length?Modernizr[r[0]]=i:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=i),u.push((i?"":"no-")+r.join("-"))}}function s(e){var t=m.className,n=Modernizr._config.classPrefix||"";if(v&&(t=t.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+n+"no-js(\\s|$)");t=t.replace(o,"$1"+n+"js$2")}Modernizr._config.enableClasses&&(t+=" "+n+e.join(" "+n),v?m.className.baseVal=t:m.className=t)}function a(e,t){if("object"==typeof e)for(var n in e)h(e,n)&&a(n,e[n]);else{e=e.toLowerCase();var o=e.split("."),i=Modernizr[o[0]];if(2==o.length&&(i=i[o[1]]),"undefined"!=typeof i)return Modernizr;t="function"==typeof t?t():t,1==o.length?Modernizr[o[0]]=t:(!Modernizr[o[0]]||Modernizr[o[0]]instanceof Boolean||(Modernizr[o[0]]=new Boolean(Modernizr[o[0]])),Modernizr[o[0]][o[1]]=t),s([(t&&0!=t?"":"no-")+o.join("-")]),Modernizr._trigger(e,t)}return Modernizr}function r(){return"function"!=typeof t.createElement?t.createElement(arguments[0]):v?t.createElementNS.call(t,"http://www.w3.org/2000/svg",arguments[0]):t.createElement.apply(t,arguments)}function l(){var e=t.body;return e||(e=r(v?"svg":"body"),e.fake=!0),e}function f(e,n,o,i){var s,a,f,u,d="modernizr",c=r("div"),p=l();if(parseInt(o,10))for(;o--;)f=r("div"),f.id=i?i[o]:d+(o+1),c.appendChild(f);return s=r("style"),s.type="text/css",s.id="s"+d,(p.fake?p:c).appendChild(s),p.appendChild(c),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(t.createTextNode(e)),c.id=d,p.fake&&(p.style.background="",p.style.overflow="hidden",u=m.style.overflow,m.style.overflow="hidden",m.appendChild(p)),a=n(c,e),p.fake?(p.parentNode.removeChild(p),m.style.overflow=u,m.offsetHeight):c.parentNode.removeChild(c),!!a}var u=[],d=[],c={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,t){var n=this;setTimeout(function(){t(n[e])},0)},addTest:function(e,t,n){d.push({name:e,fn:t,options:n})},addAsyncTest:function(e){d.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=c,Modernizr=new Modernizr;var p=c._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];c._prefixes=p;var h,m=t.documentElement,v="svg"===m.nodeName.toLowerCase();!function(){var e={}.hasOwnProperty;h=o(e,"undefined")||o(e.call,"undefined")?function(e,t){return t in e&&o(e.constructor.prototype[t],"undefined")}:function(t,n){return e.call(t,n)}}(),c._l={},c.on=function(e,t){this._l[e]||(this._l[e]=[]),this._l[e].push(t),Modernizr.hasOwnProperty(e)&&setTimeout(function(){Modernizr._trigger(e,Modernizr[e])},0)},c._trigger=function(e,t){if(this._l[e]){var n=this._l[e];setTimeout(function(){var e,o;for(e=0;e<n.length;e++)(o=n[e])(t)},0),delete this._l[e]}},Modernizr._q.push(function(){c.addTest=a});var y=r("input"),g="search tel url email datetime date month week time datetime-local number range color".split(" "),_={};Modernizr.inputtypes=function(e){for(var o,i,s,a=e.length,r="1)",l=0;a>l;l++)y.setAttribute("type",o=e[l]),s="text"!==y.type&&"style"in y,s&&(y.value=r,y.style.cssText="position:absolute;visibility:hidden;",/^range$/.test(o)&&y.style.WebkitAppearance!==n?(m.appendChild(y),i=t.defaultView,s=i.getComputedStyle&&"textfield"!==i.getComputedStyle(y,null).WebkitAppearance&&0!==y.offsetHeight,m.removeChild(y)):/^(search|tel)$/.test(o)||(s=/^(url|email)$/.test(o)?y.checkValidity&&y.checkValidity()===!1:y.value!=r)),_[e[l]]=!!s;return _}(g);var w=c.testStyles=f;Modernizr.addTest("touchevents",function(){var n;if("ontouchstart"in e||e.DocumentTouch&&t instanceof DocumentTouch)n=!0;else{var o=["@media (",p.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");w(o,function(e){n=9===e.offsetTop})}return n}),Modernizr.addTest("details",function(){var e,t=r("details");return"open"in t?(w("#modernizr details{display:block}",function(n){n.appendChild(t),t.innerHTML="<summary>a</summary>b",e=t.offsetHeight,t.open=!0,e=e!=t.offsetHeight}),e):!1}),i(),s(u),delete c.addTest,delete c.addAsyncTest;for(var b=0;b<Modernizr._q.length;b++)Modernizr._q[b]();e.Modernizr=Modernizr}(window,document);
      </script>

    
<!--[if lte IE 8]>
<script src="/sites/travelagentcentral/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="//cdn.blueconic.net/questex.js" async></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>


  </head>

  <body class="sidebar-second path-node page-node-type-article">

    <div class="page-container">
      <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>
      <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZKGB7T" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div id="scrollProgress"></div>

<div class="page-wrapper">
      <div id="header-top">
      <div class="wrapper">
          <div class="region region-header-top">
    

<div id="block-brand-highlight-wrapper-block" class="block block-tektite-generic-blocks block-block-content-instance-wrapper">
  
    
      
            <div><div class="brands-highlight">
<div class="logos">
<div class="logo"><a href="https://www.luxurytraveladvisor.com/"><img alt="" src="https://s3.amazonaws.com/assets.fiercemarkets.net/sites/tektite+sites/Travel/TAC/LTA-logo.svg" /></a></div>

<div class="logo"><a href="https://www.travelagentuniversity.com/"><img alt="" src="https://s3.amazonaws.com/assets.fiercemarkets.net/sites/tektite+sites/Travel/TAC/TAU-logo.svg" /></a></div>

<div class="logo"><a href="https://www.travelindustryexchange.com/"><img alt="" src="https://s3.amazonaws.com/assets.fiercemarkets.net/sites/tektite+sites/Travel/TAC/TIX-logo.svg" /></a></div>

<div class="logo"><a href="https://www.ltaultrasummit.com/"><img alt="" src="https://s3.amazonaws.com/assets.fiercemarkets.net/sites/tektite+sites/Travel/TAC/ultrasummit-logo.svg" /></a></div>
</div>
</div></div>
      
  </div>


<div id="block-tektitesocialshareblock" class="block block-tektite-generic-blocks block-social-share-block">
  
    
                                          <a class="icon icon-facebook" href='https://www.facebook.com/TravelAgentMagazine/'>Facebook</a>
                                                <a class="icon icon-twitter" href='https://twitter.com/TravelAgentMag'>Twitter</a>
                                                <a class="icon icon-linkedin" href='https://www.linkedin.com/groups/4782086'>LinkedIn</a>
                                                <a class="icon icon-pinterest" href='https://www.pinterest.com/travelagentmag/'>Pinterest</a>
                                                <a class="icon icon-instagram" href='https://www.instagram.com/travelagentcentral/'>Instagram</a>
                    
  </div>
<div id="block-digitalmagazinesubscribe" class="block block-tektite-generic-blocks block-call-to-action-block">
    
        
            <div class="content">
            <a href="http://www.travelagentmagazinedigital.com" target="_blank">
                <div class="image">
                    
            <div>  <img src="https://qtxasset.com/styles/author_medium/s3/2019-08/tamaugustseptember2019cover.jpg?ImCHcjHkNbkHrD5rf8hVadLWNaT61XWz&amp;itok=Iupb0J91" width="179" height="240" alt="Travel Agent magazine August September 2019 Cover" typeof="foaf:Image" />


</div>
      
                </div>
                <div class="info">
                    <span class="large">
            <div>LATEST ISSUE</div>
      </span>
                    <span class="small"></span>

                </div>
            </a>
        </div>
    </div>
<nav role="navigation" aria-labelledby="block-topmenu-menu" id="block-topmenu" class="block block-menu navigation menu--top-menu">
            
  <h2 class="visually-hidden" id="block-topmenu-menu">Top Menu</h2>
  

        
  
    <ul class="menu">
                                    <li class="menu-item">
                                <a href="https://pages.questexnetwork.com/TAC-Newsletter-Signup.html" rel="nofollow">Newsletters</a>
                            </li>
                                <li class="menu-item">
                                <a href="http://www.travelagentmagazinedigital.com/publication?m=17816&amp;amp%3Bl=1" rel="nofollow">Latest Issue</a>
                            </li>
                                <li class="menu-item">
                                <a href="/focus-series" data-drupal-link-system-path="node/236046">Focus Series</a>
                            </li>
                                <li class="menu-item">
                                <a href="http://www.travelagentuniversity.com/" rel="nofollow">Travel Agent University</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.luxurytraveladvisor.com" rel="nofollow">Luxury Travel Advisor</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.travelindustryexchange.com/" rel="nofollow">Travel Industry Exchange</a>
                            </li>
            </ul>
        


  </nav>


<div id="block-tektitegenericadwallpaperblock" class="block block-tektite-ad-blocks block-tektite-generic-ad-wallpaper">
  
    
      <div id='wallpaper-wrapper'>
    <div id='wallpaper'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "0";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('wallpaper');
                });
            });
        </script>
    </div>
</div>

  </div>


<div id="block-tektitegenericadinterstitialblock" class="block block-tektite-ad-blocks block-tektite-generic-ad-interstitial">
  
    
      <div id='interstitial-wrapper'>
    <div id='interstitial'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "0";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('interstitial');
                });
            });
        </script>
    </div>
</div>

  </div>


<div id="block-tektitegenericmobileadhesionadblock" class="block block-tektite-generic-blocks block-tektite-generic-ad-mobile-adhesion">
  
    
                      <div id='mobile-adhesion'>
                <script type='text/javascript'>
                document.addEventListener("googletagEvent", function() {
                googletag.cmd.push(function() { googletag.display('mobile-adhesion'); });
                });
                </script>
                </div>
  </div>

  </div>

      </div>
    </div>
  
      <header id="header" role="banner">
      <div class="wrapper">
          <div class="region region-header">
    
    <a class="menu-icon icon icon-hamburger open-panel"></a>

<div id="block-tektite-branding" class="block block-system block-system-branding-block">
  
    
                  <div class="site-logo">
            <a href="/" title="Home" rel="home">
                <img src="/themes/custom/tektite_two_tac/assets/images/logo.svg" alt="Home"/>
            </a>
        </div>
    
    
</div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
  
    <ul class="menu">
                                    <li class="menu-item">
                                <a href="/hotels" data-drupal-link-system-path="taxonomy/term/1336">Hotels</a>
                            </li>
                                <li class="menu-item">
                                <a href="/cruises" data-drupal-link-system-path="taxonomy/term/1756">Cruises</a>
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/destinations" data-drupal-link-system-path="taxonomy/term/16">Destinations</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/north-america" data-drupal-link-system-path="taxonomy/term/86996">North America</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/canada" data-drupal-link-system-path="taxonomy/term/87001">Canada</a>
                            </li>
                                <li class="menu-item">
                                <a href="/mexico" data-drupal-link-system-path="taxonomy/term/87006">Mexico</a>
                            </li>
                                <li class="menu-item">
                                <a href="/hawaii" data-drupal-link-system-path="taxonomy/term/87016">Hawaii</a>
                            </li>
                                <li class="menu-item">
                                <a href="/alaska" data-drupal-link-system-path="taxonomy/term/87021">Alaska</a>
                            </li>
                                <li class="menu-item">
                                <a href="/continental-united-states" data-drupal-link-system-path="taxonomy/term/87011">Continental United States</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/central-south-america" data-drupal-link-system-path="taxonomy/term/87026">Central &amp; South America</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/caribbean" data-drupal-link-system-path="taxonomy/term/87031">Caribbean</a>
                            </li>
                                <li class="menu-item">
                                <a href="/central-america" data-drupal-link-system-path="taxonomy/term/87036">Central America</a>
                            </li>
                                <li class="menu-item">
                                <a href="/south-america" data-drupal-link-system-path="taxonomy/term/87041">South America</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/europe-asia" data-drupal-link-system-path="taxonomy/term/87046">Europe &amp; Asia</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/europe" data-drupal-link-system-path="taxonomy/term/87051">Europe</a>
                            </li>
                                <li class="menu-item">
                                <a href="/asia" data-drupal-link-system-path="taxonomy/term/87056">Asia</a>
                            </li>
                                <li class="menu-item">
                                <a href="/russia" data-drupal-link-system-path="taxonomy/term/87061">Russia</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/middle-east-africa" data-drupal-link-system-path="taxonomy/term/87066">Middle East &amp; Africa</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/africa-indian-ocean" data-drupal-link-system-path="taxonomy/term/87071">Africa &amp; Indian Ocean</a>
                            </li>
                                <li class="menu-item">
                                <a href="/middle-east" data-drupal-link-system-path="taxonomy/term/87076">Middle East</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/oceania" data-drupal-link-system-path="taxonomy/term/87081">Oceania</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/south-pacific" data-drupal-link-system-path="taxonomy/term/87086">South Pacific</a>
                            </li>
                                <li class="menu-item">
                                <a href="/australia-new-zealand" data-drupal-link-system-path="taxonomy/term/87091">Australia &amp; New Zealand</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item">
                                <a href="/antarctic-arctic" data-drupal-link-system-path="taxonomy/term/87096">Antarctic &amp; Arctic</a>
                            </li>
                                <li class="menu-item">
                                <a href="/tours" data-drupal-link-system-path="taxonomy/term/1536">Tours</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item">
                                <a href="/transportation" data-drupal-link-system-path="taxonomy/term/1421">Transportation</a>
                            </li>
                                <li class="menu-item">
                                <a href="/running-your-business" data-drupal-link-system-path="taxonomy/term/1041">Your Business</a>
                            </li>
                                <li class="menu-item">
                                <a href="/people" data-drupal-link-system-path="taxonomy/term/1071">People</a>
                            </li>
            </ul>
        


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-mobile-menu" id="block-mainnavigation-mobile" class="block block-menu navigation menu--main">
                        
    <h2 class="visually-hidden" id="block-mainnavigation-mobile-menu">Main navigation - Mobile</h2>
    

                
    <a class="menu-icon icon icon-hamburger open-panel"></a>

<div id="block-tektite-branding" class="block block-system block-system-branding-block">
  
    
                  <div class="site-logo">
            <a href="/" title="Home" rel="home">
                <img src="/themes/custom/tektite_two_tac/assets/images/logo.svg" alt="Home"/>
            </a>
        </div>
    
    
</div>

        
  
    <ul class="menu">
                                    <li class="menu-item">
                                <a href="/hotels" data-drupal-link-system-path="taxonomy/term/1336">Hotels</a>
                            </li>
                                <li class="menu-item">
                                <a href="/cruises" data-drupal-link-system-path="taxonomy/term/1756">Cruises</a>
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/destinations" data-drupal-link-system-path="taxonomy/term/16">Destinations</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/north-america" data-drupal-link-system-path="taxonomy/term/86996">North America</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/canada" data-drupal-link-system-path="taxonomy/term/87001">Canada</a>
                            </li>
                                <li class="menu-item">
                                <a href="/mexico" data-drupal-link-system-path="taxonomy/term/87006">Mexico</a>
                            </li>
                                <li class="menu-item">
                                <a href="/hawaii" data-drupal-link-system-path="taxonomy/term/87016">Hawaii</a>
                            </li>
                                <li class="menu-item">
                                <a href="/alaska" data-drupal-link-system-path="taxonomy/term/87021">Alaska</a>
                            </li>
                                <li class="menu-item">
                                <a href="/continental-united-states" data-drupal-link-system-path="taxonomy/term/87011">Continental United States</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/central-south-america" data-drupal-link-system-path="taxonomy/term/87026">Central &amp; South America</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/caribbean" data-drupal-link-system-path="taxonomy/term/87031">Caribbean</a>
                            </li>
                                <li class="menu-item">
                                <a href="/central-america" data-drupal-link-system-path="taxonomy/term/87036">Central America</a>
                            </li>
                                <li class="menu-item">
                                <a href="/south-america" data-drupal-link-system-path="taxonomy/term/87041">South America</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/europe-asia" data-drupal-link-system-path="taxonomy/term/87046">Europe &amp; Asia</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/europe" data-drupal-link-system-path="taxonomy/term/87051">Europe</a>
                            </li>
                                <li class="menu-item">
                                <a href="/asia" data-drupal-link-system-path="taxonomy/term/87056">Asia</a>
                            </li>
                                <li class="menu-item">
                                <a href="/russia" data-drupal-link-system-path="taxonomy/term/87061">Russia</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/middle-east-africa" data-drupal-link-system-path="taxonomy/term/87066">Middle East &amp; Africa</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/africa-indian-ocean" data-drupal-link-system-path="taxonomy/term/87071">Africa &amp; Indian Ocean</a>
                            </li>
                                <li class="menu-item">
                                <a href="/middle-east" data-drupal-link-system-path="taxonomy/term/87076">Middle East</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/oceania" data-drupal-link-system-path="taxonomy/term/87081">Oceania</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/south-pacific" data-drupal-link-system-path="taxonomy/term/87086">South Pacific</a>
                            </li>
                                <li class="menu-item">
                                <a href="/australia-new-zealand" data-drupal-link-system-path="taxonomy/term/87091">Australia &amp; New Zealand</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item">
                                <a href="/antarctic-arctic" data-drupal-link-system-path="taxonomy/term/87096">Antarctic &amp; Arctic</a>
                            </li>
                                <li class="menu-item">
                                <a href="/tours" data-drupal-link-system-path="taxonomy/term/1536">Tours</a>
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item">
                                <a href="/transportation" data-drupal-link-system-path="taxonomy/term/1421">Transportation</a>
                            </li>
                                <li class="menu-item">
                                <a href="/running-your-business" data-drupal-link-system-path="taxonomy/term/1041">Your Business</a>
                            </li>
                                <li class="menu-item">
                                <a href="/people" data-drupal-link-system-path="taxonomy/term/1071">People</a>
                            </li>
            </ul>
        


        <nav role="navigation" aria-labelledby="block-thirdmenu-menu" id="block-thirdmenu" class="block block-menu navigation menu--third-menu">
            
  <h2 class="visually-hidden" id="block-thirdmenu-menu">Third Menu</h2>
  

        
  
    <ul class="menu">
                                    <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/resources" data-drupal-link-system-path="resources">Resources</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/products/webinar" data-drupal-link-system-path="products/webinar">Webinars</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/deal" data-drupal-link-system-path="products/deal">Deals</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/fam" data-drupal-link-system-path="products/fam">FAM Tips</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/e-learning" data-drupal-link-system-path="products/e-learning">e-Learning</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/quiz" data-drupal-link-system-path="products/quiz">Quizzes</a>
                            </li>
                                <li class="menu-item">
                                <a href="/focus-series" data-drupal-link-system-path="node/236046">Focus Series</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/podcasts" data-drupal-link-system-path="products/podcasts">Podcasts</a>
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/products/event" data-drupal-link-system-path="products/event">Events</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="https://www.travelindustryexchange.com">Travel Industry Exchange</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.ltaultrasummit.com/">ULTRA Summit`</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.ultrawellnessevent.com/">ULTRA Wellness</a>
                            </li>
            </ul>
        
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="">Subscribe</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="https://pages.questexnetwork.com/TAC-Newsletter-Signup.html">Sign Up for the Newsletters</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.travelagentcentral.com/subscribe-to-our-print-editions">Subscribe to Our Magazine</a>
                            </li>
            </ul>
        
                            </li>
            </ul>
        


  </nav>

        <div id="block-digitalmagazinesubscribe" class="block block-tektite-generic-blocks block-call-to-action-block">
    
        
            <div class="content">
            <a href="http://www.travelagentmagazinedigital.com" target="_blank">
                <div class="image">
                    
            <div>  <img src="https://qtxasset.com/styles/author_medium/s3/2019-08/tamaugustseptember2019cover.jpg?ImCHcjHkNbkHrD5rf8hVadLWNaT61XWz&amp;itok=Iupb0J91" width="179" height="240" alt="Travel Agent magazine August September 2019 Cover" typeof="foaf:Image" />


</div>
      
                </div>
                <div class="info">
                    <span class="large">
            <div>LATEST ISSUE</div>
      </span>
                    <span class="small"></span>

                </div>
            </a>
        </div>
    </div>

        

<div id="block-marketoflexnewslettersignupblock-footer" class="block block-tektite-generic-blocks block-marketo-multi-form-block">
  
    
      <div class="block block- card nl-signup-card mkto-block-wrapper">
        <div class="card-wrapper card-lg">
        <div class="card-content">
                        <h2>NEWSLETTER SIGNUP</h2>
            <div class="benefits-text">Receive the latest news in the industry!</div>
        </div>

                    <div class="nl-form marketo-form-card mkto-multi-block-form" data-mkto-form-id="14622">
                <form  action="" method="post">
                    <div class="email">
                        <input type="email" name="subscriber-email" placeholder="Email" pattern=".{1,}" required/>
                    </div>
                    <div class="submit">
                        <label>
                                                        <input type="submit" value="SIGN UP"/>
                            <!--<a class="button button-big">SIGN UP</a>-->
                        </label>

                    </div>
                    <div class="checkbox">
                        <input type="checkbox" name="email-consent" id="email_consent" value="0" required />
                                                                                                            <label for="email_consent">I acknowledge that I may receive emails from Travel Agent Central and on behalf of their trusted partners.</label>
                                                    
                                            </div>

                </form>
            </div>
            </div>
</div>

  </div>

        

<div id="block-tektitesocialshareblock" class="block block-tektite-generic-blocks block-social-share-block">
  
    
                                          <a class="icon icon-facebook" href='https://www.facebook.com/TravelAgentMagazine/'>Facebook</a>
                                                <a class="icon icon-twitter" href='https://twitter.com/TravelAgentMag'>Twitter</a>
                                                <a class="icon icon-linkedin" href='https://www.linkedin.com/groups/4782086'>LinkedIn</a>
                                                <a class="icon icon-pinterest" href='https://www.pinterest.com/travelagentmag/'>Pinterest</a>
                                                <a class="icon icon-instagram" href='https://www.instagram.com/travelagentcentral/'>Instagram</a>
                    
  </div>

    </nav>

<div class="search-popup">
    <span class="icon icon-search"></span>
    <div class="search-content">
        <div class="search-close icon icon-cancel"></div>
        <div class="search-api-page-block-form block block-search-api-page block-search-api-page-form-block" data-drupal-selector="search-api-page-block-form" autocomplete="off" id="block-searchapipagesearchblockform">
                            <form action="/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" method="post" id="search-api-page-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." placeholder="New Search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<input autocomplete="off" data-drupal-selector="form-rucgwgvexzbmpwlanlauls6pod89copmmhs4ox5atd8" type="hidden" name="form_build_id" value="form-RUCgWgvExzbMPWlanlaulS6pOD89CopmMhS4ox5Atd8" />
<input data-drupal-selector="edit-search-api-page-block-form" type="hidden" name="form_id" value="search_api_page_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

                    </div>
    </div>
</div>


<nav role="navigation" aria-labelledby="block-thirdmenu-menu" id="block-thirdmenu" class="block block-menu navigation menu--third-menu">
            
  <h2 class="visually-hidden" id="block-thirdmenu-menu">Third Menu</h2>
  

        
  
    <ul class="menu">
                                    <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/resources" data-drupal-link-system-path="resources">Resources</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="/products/webinar" data-drupal-link-system-path="products/webinar">Webinars</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/deal" data-drupal-link-system-path="products/deal">Deals</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/fam" data-drupal-link-system-path="products/fam">FAM Tips</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/e-learning" data-drupal-link-system-path="products/e-learning">e-Learning</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/quiz" data-drupal-link-system-path="products/quiz">Quizzes</a>
                            </li>
                                <li class="menu-item">
                                <a href="/focus-series" data-drupal-link-system-path="node/236046">Focus Series</a>
                            </li>
                                <li class="menu-item">
                                <a href="/products/podcasts" data-drupal-link-system-path="products/podcasts">Podcasts</a>
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="/products/event" data-drupal-link-system-path="products/event">Events</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="https://www.travelindustryexchange.com">Travel Industry Exchange</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.ltaultrasummit.com/">ULTRA Summit`</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.ultrawellnessevent.com/">ULTRA Wellness</a>
                            </li>
            </ul>
        
                            </li>
            </ul>
        
                            </li>
                                <li class="menu-item menu-item--expanded">
                                    <span class="menu-icon icon icon-angle-down"></span>
                                <a href="">Subscribe</a>
                                      
    
    <ul class="menu">
                                        <li class="menu-item">
                                <a href="https://pages.questexnetwork.com/TAC-Newsletter-Signup.html">Sign Up for the Newsletters</a>
                            </li>
                                <li class="menu-item">
                                <a href="https://www.travelagentcentral.com/subscribe-to-our-print-editions">Subscribe to Our Magazine</a>
                            </li>
            </ul>
        
                            </li>
            </ul>
        


  </nav>

  </div>

      </div>
    </header>
  
      <div id="help">
      <div class="wrapper">
          <div class="region region-help">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>
    </div>
  
  <main id="main" role="main">
            <div class="region region-highlighted">
    

<div id="block-tektitegenericadheaderblock" class="block block-tektite-ad-blocks block-tektite-generic-ad-header">
  
    
                      <div id='header-ad-wrapper'>
                <div id='header-ad'>
                  <script type='text/javascript'>
                    document.addEventListener("googletagEvent", function() {
                      googletag.cmd.push(function() { googletag.display('header-ad'); });
                    });
                  </script>
                </div>
                </div>
  </div>

  </div>

    
    <div id="content">
      <div class="taxonomy-primary"><div about="/cruises" id="taxonomy-term-1756" class="taxonomy-term vocabulary-taxonomy">
  
      <h2><a href="/cruises">
            <div>Cruises</div>
      </a></h2>
    
  <div class="content">
    
  </div>
</div>
</div>
      <a id="main-content" tabindex="-1"></a>        <div class="region region-content">
    

<div id="block-tektite-page-title" class="block block-core block-page-title-block">
  
    
      
      <h1 class="page-title"><span property="schema:name">Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel</span>
</h1>
  

  </div>


<div id="block-tektite-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full">
    <div id="nodeid" data-nid="392516" style="display:none"></div>

    
          <span property="schema:name" content="Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel" class="rdf-meta hidden"></span>


    <div class="info">
        <div class="node__submitted">
                                          
            <div>by</div>
      
                                                  <a href="/author/matt-turner">Matt Turner</a>                                
            <div><time datetime="2020-06-30T16:34:08Z" property="schema:datePublished">Jun 30, 2020 12:34pm</time>
</div>
      
                    </div>
                    <div class="social-container sticky-container top">
                <div class="share-text">
                    <strong>Share:</strong>
                </div>
                <div class="social-share"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" data-a2a-title="Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel"><a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_button_email"></a></span>
</div>
            </div>
            </div>

    <div class="thumbnail-image">

                                  
            <div>
                        <div>    <img srcset="https://qtxasset.com/styles/breakpoint_md_448px_w/s3/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?.8JFe2z.5Oi7PnhPSkgiQtR6p_AjzLUP&amp;itok=dxQDH6HL 448w, /s3/files/styles/breakpoint_l_640px_w/s3?file=travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg&amp;itok=p5L9pdS8 640w, https://qtxasset.com/styles/breakpoint_xl_880px_w/s3/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?9TXyWIKYDUrsi7kTZn476TrZ4vBRySKG&amp;itok=DU1G9JAf 800w" sizes="(min-width:1220px) 880px, (min-width: 980px) and (max-width: 1219px) 640px, (min-width: 788px) 448px, min-width: 481px) 800px" src="https://qtxasset.com/styles/breakpoint_sm_default_480px_w/s3/travelagentcentral/1593535690/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Profile%20vert_L_Credit%20PASTROVICH%20STUDIO.jpg?2kWb_M.1i_zZohMwvkLjVm0NbMvXjiS8&amp;itok=scYz0QUl" alt="" typeof="foaf:Image" />


</div>
            </div>
      
            
                            <div class="caption">
                                      (Stefano Pastrovich)
                                      

                </div>
                        </div>

    <div class="node__container">
        <div class="node__content">
            
            <div property="schema:articleBody"><p>Technology group <strong>Wärtsilä</strong> has inked a partnership with <strong>Stefano Pastrovich</strong>, architect and yacht designer, to develop a new class of boutique cruise ship to serve the charter and hotel/cruise sectors. </p>



<div id="content-embed-one-wrapper">
    <div id="content-embed-one">
        <script type="text/javascript">
<!--//--><![CDATA[// ><!--

            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "0";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('content-embed-one');
                });
            });
        
//--><!]]>
</script></div>
</div>


<p>Built around the concept of a 197-foot-long catamaran that can accommodate up to 36 guests, the new vessel will have the luxury of a superyacht, the construction techniques and passenger experience of a cruise ship and a strong focus on the environment.  The eco-friendly, fuel-efficient design will have a fully-integrated combination of hybrid propulsion and solar panels. </p>



<p>One perk? The new design’s level of sustainability will allow it to enter harbors typically off-limits to some large motorized yachts. </p>



<div id="mobile-ad-wrapper">
    <div id="ad-slot_1__mobile">
        <script type="text/javascript">
<!--//--><![CDATA[// ><!--

            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "0";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "1";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('ad-slot_1__mobile');
                });
            });
        
//--><!]]>
</script></div>
</div>


<div class="field field--name-field-image field--type-image field--label-hidden field__item" data-quickedit-field-id="node/392511/field_image/en/hero_main_arc"><img alt="" sizes="(min-width:1220px) 880px, (min-width: 980px) and (max-width: 1219px) 640px, (min-width: 788px) 448px, min-width: 481px) 800px" src="/s3/files/styles/breakpoint_sm_default_480px_w/s3?file=travelagentcentral/1593535737/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Cabin_L_Credit%20PASTROVICH%20STUDIO.jpg&amp;itok=7qJ0pfdW" srcset="/s3/files/styles/breakpoint_md_448px_w/s3?file=travelagentcentral/1593535737/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Cabin_L_Credit%20PASTROVICH%20STUDIO.jpg&amp;itok=6XSQ0ITr 448w, /s3/files/styles/breakpoint_l_640px_w/s3?file=travelagentcentral/1593535737/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Cabin_L_Credit%20PASTROVICH%20STUDIO.jpg&amp;itok=_Xq4fhuW 640w, /s3/files/styles/breakpoint_xl_880px_w/s3?file=travelagentcentral/1593535737/MY%2060m_36pax_X-BOUTIQUE%20CRUISE_Cabin_L_Credit%20PASTROVICH%20STUDIO.jpg&amp;itok=_NVb_X7c 800w" typeof="foaf:Image" /></div>

<p>In the partners’ press release, <strong>Giammario Meloni</strong>, senior sales manager, Wartsila Italia, said, "Efficiency and environmental performance are key pillars of Wartsila’s <strong>Smart Marine </strong>approach, which emphasizes the need to collaborate with world-class partners. This project encompasses all these ambitions, and we look forward to co-developing with Stefano Pastrovich a totally integrated solution that combines energy efficiency, sustainability and onboard comfort.”</p>



<p>Pastrovich added, "I'm convinced boutique cruise ships of this caliber could spark a turning point in the charter market, attracting a new customer base of millennials and cruise veterans."</p>



<p>Wartsila and Pastrovich have worked together in the past on several projects, including the 99-meter<strong> X-Vintage</strong> in 2011 and the 101-meter <strong>X-Expedition</strong> in 2017; the latter has an innovative design that bridges the worlds of cruising and super yachts. </p>



<h2>Related Stories</h2>

<p><a href="https://www.travelagentcentral.com/cruises/celestyal-cruises-extends-voluntary-cruise-suspension-until-march-31-2021">Celestyal Cruises Extends Cruise Suspension Until March 6, 2021</a></p>



<p><a href="https://www.travelagentcentral.com/cruises/broward-county-commission-fl-approves-port-everglades-growth-plan">Broward County, FL Approves Port Everglades' Updated Growth Plan</a></p>



<p><a href="https://www.travelagentcentral.com/cruises/ponant-unveils-covid-safe-protocols-for-guests">Ponant Unveils COVID-Safe Protocols for Guests</a></p>



<p><a href="https://www.travelagentcentral.com/cruises/paul-gauguin-cruises">Paul Gauguin Cruises Will Sail in July With New Health Protocols</a></p>


</div>
      
                            <div class="social-container sticky-container bottom">
                    <div class="share-text">
                        <strong>Share:</strong>
                    </div>
                    <div class="social-share"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.travelagentcentral.com/cruises/wartsila-and-pastrovich-studio-will-develop-a-new-sustainable-hybrid-boutique-cruise-vessel" data-a2a-title="Wärtsilä and Pastrovich Studio Will Develop a New Sustainable, Hybrid Boutique Cruise Vessel"><a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_button_email"></a></span>
</div>
                </div>
                                        <div class="keywords-topics">
    <strong>Read more on:</strong>
    <div class="item-list--comma-list">
                                <a href="/topic/yacht-cruises" hreflang="en">Yacht Cruises</a>                                 <a href="/topic/cruise-information" hreflang="und">Cruise Information</a>                                 <a href="/topic/small-ship-cruises" hreflang="en">Small Ship Cruises</a>                                 <a href="/keyword/wartsila" hreflang="en">Wärtsilä</a>                                 <a href="/keyword/stefano-pastrovich" hreflang="en">Stefano Pastrovich</a>        </div>

</div>
                    </div>
    </div>

</article>

  </div>


<div id="block-tektitegenericarticlebottomadblock" class="block block-tektite-generic-blocks block-tektite-generic-ad-article-bottom">
  
    
      <div id='article-bottom'>
    <div id='bottom-pos-12'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "0";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "1";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('bottom-pos-12');
                });
            });
        </script>
    </div>
</div>

  </div>
    <script type="text/javascript">
            var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/23a0f09c64db5df0';
            new Image().src = ssaUrl;
            (function (d) {
                var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync';
                var iframe = d.createElement('iframe');
                (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;";
                iframe.src = "javascript:false";
                d.body.appendChild(iframe);
                var doc = iframe.contentWindow.document;
                doc.open().write('<body onload="window.location.href=\'' + syncUrl + '\'">');
                doc.close();
            })(document);
        </script>
  </div>


                <div class="region region-content-bottom">
    

<div class="views-element-container block block-views block-views-blocksuggested-content-suggested-content-block" id="block-views-block-suggested-content-suggested-content-block">
  
    
      <div><div class="list-group js-view-dom-id-ae36b6192c5a0431f24f94524da6be424651c57765c88118f0cc9dcaf04849ed">
  
  
  

  
  
  

  
<h4 class="sub-heading">Suggested Articles:</h4>

    
    <div class="card horizontal views-row">
        <div class="article">
    <div class="thumbnail ">
                    <div class="views-field views-field-field-arc-article-thumbnail"><div class="field-content">  <a href="/transportation/major-u-s-airlines-to-require-health-acknowledgment-to-board">  <picture>
            <img src="https://qtxasset.com/styles/content_well_thumb/s3/travelagentcentral/1593546978/DELTA.jpg/DELTA.jpg?n1Ube1B4XP_dFKxDOh.4G3ABWlFM6cCv&amp;itok=fkD2tfVQ" alt="Delta Air Lines" title="Delta Air Lines" typeof="foaf:Image" />

  </picture>
</a>
</div></div>            </div>
    <div class="content">
                    <div class="views-field views-field-field-primary-taxonomy"><div class="field-content taxonomy"><a href="/transportation" hreflang="en">Transportation</a></div></div>                            <div class="views-field views-field-field-alternative-headline"><h2 class="field-content list-title"><a href="/transportation/major-u-s-airlines-to-require-health-acknowledgment-to-board">Major U.S. Airlines to Require Health Acknowledgment to Board</a></h2></div>                            <div class="views-field views-field-field-introduction-teaser"><p class="field-content card-text">Airlines for America members are implementing health acknowledgment policies and procedures for passengers to help  prevent the spread of COVID-19.</p></div>                            <div class="views-field views-field-nothing byline"><span class="field-content"><span>by</span> <a href="/author/gaurav-banerji" hreflang="en">Gaurav Banerji</a>  <time datetime="23Z">Jun 30, 2020 3:48pm</time>
</span></div>            </div>
</div>




    </div>
    
    <div class="card horizontal views-row">
        <div class="article">
    <div class="thumbnail ">
                    <div class="views-field views-field-field-arc-article-thumbnail"><div class="field-content">  <a href="/your-business/stats-only-44-percent-americans-planning-trips-2020">  <picture>
            <img src="https://qtxasset.com/styles/content_well_thumb/s3/travelagentcentral/1593541207/familyroadtripmonkeybusinessimagesiStockGettyImagesPlusGettyImages.jpg/familyroadtripmonkeybusinessimagesiStockGettyImagesPlusGettyImages.jpg?5x9iRrlYoShyAMwAbWxpvwASwwRqns52&amp;itok=xoQ1_jSv" alt="family road trip" title="family road trip // Photo by monkeybusinessimages/iStock/Getty Images Plus/Getty Images" typeof="foaf:Image" />

  </picture>
</a>
</div></div>            </div>
    <div class="content">
                    <div class="views-field views-field-field-primary-taxonomy"><div class="field-content taxonomy"><a href="/running-your-business" hreflang="en">Your Business</a></div></div>                            <div class="views-field views-field-field-alternative-headline"><h2 class="field-content list-title"><a href="/your-business/stats-only-44-percent-americans-planning-trips-2020">Stats: Only 44 Percent of Americans Planning Trips in 2020</a></h2></div>                            <div class="views-field views-field-field-introduction-teaser"><p class="field-content card-text">Among Americans planning to travel in 2020, 59 percent expect to take their first overnight trip by the end of the summer. Read more here.</p></div>                            <div class="views-field views-field-nothing byline"><span class="field-content"><span>by</span> <a href="/author/matt-turner" hreflang="en">Matt Turner</a>  <time datetime="11Z">Jun 30, 2020 2:17pm</time>
</span></div>            </div>
</div>




    </div>
    
    <div class="card horizontal views-row">
        <div class="article">
    <div class="thumbnail ">
                    <div class="views-field views-field-field-arc-article-thumbnail"><div class="field-content">  <a href="/europe/new-portugal-wow-porto-wine-district-to-open-july">  <picture>
            <img src="https://qtxasset.com/styles/content_well_thumb/s3/travelagentcentral/1593537317/GettyImages-515672142.jpg/GettyImages-515672142.jpg?9G3nGBjQmu_iz9JY_oe8bNTFs29RUwB_&amp;itok=L2gsjYVa" alt=" train crosses the Dom Luis I Bridge over the Douro River in Porto, Portugal" title=" train crosses the Dom Luis I Bridge over the Douro River in Porto, Portugal" typeof="foaf:Image" />

  </picture>
</a>
</div></div>            </div>
    <div class="content">
                    <div class="views-field views-field-field-primary-taxonomy"><div class="field-content taxonomy"><a href="/europe" hreflang="en">Europe</a></div></div>                            <div class="views-field views-field-field-alternative-headline"><h2 class="field-content list-title"><a href="/europe/new-portugal-wow-porto-wine-district-to-open-july">New in Portugal: WOW, Porto Wine District to Open This July</a></h2></div>                            <div class="views-field views-field-field-introduction-teaser"><p class="field-content card-text">Porto will become a hub for all things cultural, gastronomic and retail with the opening of WOW, Porto Wine District on July 31. Learn more here.</p></div>                            <div class="views-field views-field-nothing byline"><span class="field-content"><span>by</span> <a href="/author/matt-turner" hreflang="en">Matt Turner</a>  <time datetime="32Z">Jun 30, 2020 1:10pm</time>
</span></div>            </div>
</div>




    </div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

          </div>

          <aside id="sidebar-second" role="complimentary">
        <section class="sidebar-container">
            <div class="region region-sidebar-second">
    

<div id="block-tektitegenericadsidebarblock" class="block block-tektite-ad-blocks block-tektite-generic-ad-sidebar">
  
    
      <div id='sidebar-ad-wrapper'>
    <div id='sidebar-ad'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "1";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('sidebar-ad');
                });
            });
        </script>
    </div>
</div>

  </div>


<div id="block-marketomultiformnewslettersignupblock" class="block block-tektite-generic-blocks block-marketo-multi-form-block">
  
    
      <div class="block block- card nl-signup-card mkto-block-wrapper">
        <div class="card-wrapper card-lg">
        <div class="card-content">
                            <span class="eyebrow">NEWSLETTER</span>
                        <h2>Daily News &amp; Deals</h2>
            <div class="benefits-text">Sign up to get the industry news and updates delivered to your inbox.</div>
        </div>

                    <div class="nl-form marketo-form-card mkto-multi-block-form" data-mkto-form-id="14622">
                <form  action="" method="post">
                    <div class="email">
                        <input type="email" name="subscriber-email" placeholder="Email" pattern=".{1,}" required/>
                    </div>
                    <div class="submit">
                        <label>
                                                        <input type="submit" value="Sign Up Now"/>
                            <!--<a class="button button-big">Sign Up Now</a>-->
                        </label>

                    </div>
                    <div class="checkbox">
                        <input type="checkbox" name="email-consent" id="email_consent" value="0" required />
                                                                                                            <label for="email_consent">I acknowledge that I may receive emails from Travel Agent Central and on behalf of their trusted partners.</label>
                                                    
                                            </div>

                </form>
            </div>
            </div>
</div>

  </div>


<div id="block-tektitegenericadsidebarblock2" class="block block-tektite-ad-blocks block-tektite-generic-ad-sidebar2">
  
    
      <div id='sidebar-ad2-wrapper'>
    <div id='sidebar-ad2'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "1";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('sidebar-ad2');
                });
            });
        </script>
    </div>
</div>

  </div>

  </div>


                      <div class="bottom">
                <div class="region region-sidebar-bottom">
    

<div class="views-element-container block block-views block-views-blockauthor-block-1" id="block-views-block-author-block-1">
  
      <h2 class="block-title">About the Author</h2>
    
      <div><div class="js-view-dom-id-9bfac95cccfd6712380aa6af63ce6a6b3ec9cde6c836aad13ba137eab49cd602">
  
  
  

  
  
  

      <div class="views-row"><div class="views-field views-field-field-author-image"><div class="field-content"></div></div><div class="views-field views-field-title"><span class="field-content"><div class="author-block-info">
<div class="title"><a href="/author/matt-turner" hreflang="en">Matt Turner</a></div>
<div class="job"></div>
<div class="email"></div>
<div class="twitter"></div>
<div class="linkedin"></div>
<div class="facebook"></div>
<div class="instagram"></div>
</div></span></div></div>

    

  
  

  
  
</div>
</div>

  </div>


<div id="block-tektitegenericadhouseblock" class="block block-tektite-ad-blocks block-tektite-generic-ad-house">
  
    
      <div id='sidebar-ad3-wrapper'>
    <div id='sidebar-ad3'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "1";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('sidebar-ad3');
                });
            });
        </script>
    </div>
</div>

  </div>

  </div>

            </div>
                  </section>
      </aside>
      </main>

  
  
</div>

  <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    

<div id="block-bottomstickyad" class="block block-tektite-ad-blocks block-tektite-generic-ad-bottom-sticky">
  
    
      <div id='bottom-sticky-wrapper'>
    <div id='bottom-sticky'>
        <script type='text/javascript'>
            document.addEventListener("googletagEvent", function () {
                let hideOnMobile = "0";
                
                let isMobileQuery = false;
                if (typeof window.dataLayerValues === "undefined" || !window.dataLayerValues.hasOwnProperty('isMobileQuery') || window.dataLayerValues.isMobileQuery) {
                    isMobileQuery = window.dataLayerValues.isMobileQuery;
                }

                // Don't display the ad unit if this is a mobile browser and we're supposed to hide the unit in mobile view.
                if (isMobileQuery && hideOnMobile === '1') {
                                        return;
                }

                let hideOnDesktop = "0";
                // Don't display this ad unit if this is a desktop broser and we're supposed to hide the mobile ad unit
                if(!isMobileQuery && hideOnDesktop === '1') {
                                        return;
                }

                googletag.cmd.push(function () {
                    googletag.display('bottom-sticky');
                });
            });
        </script>
    </div>
</div>

  </div>


<div id="block-tektitefooterblock" class="block block-tektite-generic-blocks block-generic-footer-block">
  
    
      <div class="wrapper">
    <div id="questex" class="footer-info">
        <div class="footer-logo">
            <div class="logo">
                <a class="logo" href="https://questex.com">
                    <img alt="" src="/themes/custom/tektite/assets/images/questex-logo-black.svg?v=0.1"/>
                </a>
            </div>
            <div class="social-icons">
                
                    <ul class="social-menu">
                        
                                                            <li>
                                    <a href="https://www.instagram.com/travelagentcentral/">
                                        <svg id="Logo" xmlns="https://www.w3.org/2000/svg" width="503.8" height="503.8"
                                             viewBox="0 0 503.8 503.8">
                                            <path class="st0"
                                                  d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/>
                                            <path class="st0"
                                                  d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/>
                                            <circle class="st0" cx="386.4" cy="117.4" r="30.2"/>
                                        </svg>
                                    </a>
                                </li>

                                                    
                                                            <li>
                                    <a href="https://www.facebook.com/TravelAgentMagazine/">
                                        <svg id="Layer_1" xmlns="https://www.w3.org/2000/svg" width="18.9" height="18.9"
                                             viewBox="0 0 18.9 18.9">
                                            <path class="st0"
                                                  d="M18.9 1v16.8c0 .6-.5 1-1 1H13v-7.3h2.4l.4-2.8H13V6.9c0-.8.2-1.4 1.4-1.4h1.5V3c-.3 0-1.2-.1-2.2-.1-2.2 0-3.7 1.3-3.7 3.8v2.1H7.6v2.8h2.5v7.3H1c-.6 0-1-.5-1-1V1c0-.6.5-1 1-1h16.8c.6 0 1.1.5 1.1 1z"/>
                                        </svg>
                                    </a>
                                </li>

                                                    
                                                            <li>
                                    <a href="https://twitter.com/TravelAgentMag">
                                        <svg id="Layer_1" xmlns="https://www.w3.org/2000/svg" width="19.4" height="15.7"
                                             viewBox="0 0 19.4 15.7">
                                            <path class="st0"
                                                  d="M17.4 3.9v.5c0 5.2-4 11.3-11.3 11.3-2.2 0-4.3-.7-6.1-1.8h1c1.9 0 3.6-.6 4.9-1.7-1.7 0-3.2-1.2-3.7-2.8.2 0 .5.1.7.1.4 0 .7 0 1-.1C2.1 9 .7 7.4.7 5.5c.6.3 1.2.5 1.9.5C1.5 5.3.8 4.1.8 2.7c0-.7.2-1.4.5-2 2 2.4 4.9 4 8.2 4.2 0-.3-.1-.6-.1-.9 0-2.2 1.8-4 4-4 1.1 0 2.2.5 2.9 1.3.9-.2 1.8-.5 2.5-1-.3.9-.9 1.7-1.7 2.2.8-.1 1.6-.3 2.3-.6-.6.8-1.3 1.5-2 2z"/>
                                        </svg>

                                    </a>
                                </li>

                                                    
                                                            <li>
                                    <a href="https://www.linkedin.com/groups/4782086">
                                        <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg"
                                             xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                                             viewBox="0 0 18.9 18.9" style="enable-background:new 0 0 18.9 18.9;"
                                             xml:space="preserve">
                                                        <path class="st0" d="M17.1,0H1.8C0.8,0,0,0.8,0,1.8v15.4c0,1,0.8,1.8,1.8,1.8h15.4c1,0,1.8-0.8,1.8-1.8V1.8C18.9,0.8,18.1,0,17.1,0z
             M7.1,15.4H4.7V7.1h2.4V15.4z M5.9,5.9c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2s1.2,0.5,1.2,1.2S6.6,5.9,5.9,5.9z M15.4,15.4H13
            v-4.7c0-0.7-0.5-1.2-1.2-1.2c-0.7,0-1.2,0.5-1.2,1.2v4.7H8.3V7.1h2.4v1.5c0.5-0.7,1.2-1.5,2.1-1.5c1.5,0,2.7,1.3,2.7,3V15.4z"/>
        </svg>
                                    </a>
                                </li>

                                                    
                                                                        </ul>

                            </div>
            <div class="copyright">
                <p>
                   <span>© 2020 Questex LLC. All rights reserved.
                       <br>
                                               3 Speen Street, Suite 300, Framingham, MA 01701.</span>
                                        <br>
                    Reproduction in whole or part is prohibited.
                </p>

            </div>
        </div>
        <div class="wrapper">

            <ul class="footer-menu">
                                    
                        <li class="menu-item--expanded"><a href="">GENERAL</a>

                                                            <ul class="sub-menu">
                                    
                                        <li class="menu-item"><a href="/">Home</a></li>

                                    
                                        <li class="menu-item"><a href="https://www.questex.com/privacy-policy">Privacy</a></li>

                                    
                                        <li class="menu-item"><a href="https://www.questex.com/terms-of-use">Terms of Use</a></li>

                                    
                                        <li class="menu-item"><a href="/rss-feeds">RSS</a></li>

                                                                    </ul>
                                                    </li>
                    
                        <li class="menu-item--expanded"><a href="">CONTACT</a>

                                                            <ul class="sub-menu">
                                    
                                        <li class="menu-item"><a href="/advertise">Advertise</a></li>

                                    
                                        <li class="menu-item"><a href="/about-us">About Us</a></li>

                                                                    </ul>
                                                    </li>
                    
                        <li class="menu-item--expanded"><a href="">PORTFOLIO</a>

                                                            <ul class="sub-menu">
                                    
                                        <li class="menu-item"><a href="https://www.luxurytraveladvisor.com/">Luxury Travel Advisor</a></li>

                                    
                                        <li class="menu-item"><a href="https://www.travelagentuniversity.com/">Travel Agent University</a></li>

                                                                    </ul>
                                                    </li>
                    
                        <li class="menu-item--expanded"><a href="">SUBSCRIBE</a>

                                                            <ul class="sub-menu">
                                    
                                        <li class="menu-item"><a href="https://pages.questexnetwork.com/TAC-Newsletter-Signup.html">Newsletters</a></li>

                                    
                                        <li class="menu-item"><a href="/subscribe-to-our-print-editions">Print Edition</a></li>

                                                                    </ul>
                                                    </li>
                                    
            </ul>


        </div>
        <div class="footer-newsletter">
            

<div id="block-marketoflexnewslettersignupblock-footer" class="block block-tektite-generic-blocks block-marketo-multi-form-block">
  
    
      <div class="block block- card nl-signup-card mkto-block-wrapper">
        <div class="card-wrapper card-lg">
        <div class="card-content">
                        <h2>NEWSLETTER SIGNUP</h2>
            <div class="benefits-text">Receive the latest news in the industry!</div>
        </div>

                    <div class="nl-form marketo-form-card mkto-multi-block-form" data-mkto-form-id="14622">
                <form  action="" method="post">
                    <div class="email">
                        <input type="email" name="subscriber-email" placeholder="Email" pattern=".{1,}" required/>
                    </div>
                    <div class="submit">
                        <label>
                                                        <input type="submit" value="SIGN UP"/>
                            <!--<a class="button button-big">SIGN UP</a>-->
                        </label>

                    </div>
                    <div class="checkbox">
                        <input type="checkbox" name="email-consent" id="email_consent" value="0" required />
                                                                                                            <label for="email_consent">I acknowledge that I may receive emails from Travel Agent Central and on behalf of their trusted partners.</label>
                                                    
                                            </div>

                </form>
            </div>
            </div>
</div>

  </div>

        </div>

    </div>
</div>

<div class="footer-message">
    <div class="wrapper">
        <p>
           <span>© 2020 Questex LLC. All rights reserved.
                               3 Speen Street, Suite 300, Framingham, MA 01701.</span>
                        <br>
            Reproduction in whole or part is prohibited.
        </p>
    </div>

</div>

  </div>

  </div>

  </footer>

  </div>

      <div id="parsely-root" class="hidden"><span id="parsely-cfg" data-parsely-site="travelagentcentral.com"></span></div>
    </div>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/392516","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/html5shiv,core\/picturefill,parsely\/parsely-include,qtx_audience\/audienceGeneral,qtx_audience\/ga_gpt,qtx_audience\/library_blueconic,system\/base,tektite\/article-book-navigation,tektite\/article-social-share,tektite\/global-css,tektite\/react-travelagentcentral-section-fronts-app,tektite\/search-feature,tektite\/webfont.js,tektite_generic_blocks\/block-handling,tektite_generic_blocks\/marketo-multi-form-handling,tektite_two\/override-css,tektite_two\/override-fonts,tektite_two\/override-js,tektite_two\/search-inline,tektite_two_tac\/GTMscripts,tektite_two_tac\/override-css,tektite_two_tac\/override-js,views\/views.module","theme":"tektite_two_tac","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"parsely":{"parsely-include":{"apikey":"travelagentcentral.com"}},"basePath":"www.travelagentcentral.com","tektite":{"marketo":{"marketo_munchkin_id":"294-MQF-056","marketo_nlsignup_sidebar_form_id":"14622"}},"r":{"route":{"query":[],"parameters":{"node":"392516"}},"page":{"isSection":false,"isFrontPage":false,"homepageTermId":"2316","heroFormat":null}},"user":{"uid":0,"permissionsHash":"fb410a79c6ac2dbe54beb2b80f445c8c43b4442897e8bc958c1b498e61109389"}}</script>
<script src="/sites/travelagentcentral/files/js/js_EmZeXJHpdU4he7YNt0-FW7Pn-0kXZ-t8foo5nFjyFQk.js"></script>
<script src="/sites/travelagentcentral/files/js/js_eJrrbot5nghot36lxpWgiqrXl2jOSCsvcePARo8h6v8.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/travelagentcentral/files/js/js_mfQaNG9gbZJGVD2g5NcBWlhx4e2XNOayquogCEDj6Io.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async></script>
<script src="/sites/travelagentcentral/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js" defer></script>
<script src="//app-sj10.marketo.com/js/forms2/js/forms2.min.js"></script>
<script src="/sites/travelagentcentral/files/js/js_5TpEIQ8uYTpHrBv_OuSgixk58qY3vPRm6vlKA1PbIto.js"></script>
<script src="/sites/travelagentcentral/files/js/optimized/js_PILZzZLpnq10YhvByaBwAUy7_SA3dBlC9HV6vISufck.a9S1lORrcYqo7-Ro8GQ5extcrGCD75WbsypCnL68LEc.js?v=1"></script>
<script src="/sites/travelagentcentral/files/js/js_bcxOMQ5V8ePMypFhw3-O7rhxmjA3Yr5knvmy3YY4xs8.js"></script>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"44925d6b58","applicationID":"51794171","transactionName":"NFBaMhZVDRIHABUPCg0aeQUQXQwPSScTExUCWWQIC1AGPSUMDxIXDFlUAxZoLQ4CBjcPABR2VwgQRgwNCgYTS1sVXF0R","queueTime":0,"applicationTime":390,"atts":"GBdZRF5PHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
