<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script>window.mobileCheck=function(){var check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};window.dataLayerValues=window.dataLayerValues||{};window.dataLayerValues.isMobileQuery=window.mobileCheck();window.dataLayer=window.dataLayer||[];window.dataLayer.push(window.dataLayerValues);window.loadExternal=true;let disableFor=['bot','lighthouse','google','python-requests'];disableFor.forEach(function(elem){if(window.navigator.userAgent.toLowerCase().includes(elem)===true){window.loadExternal=false;}});</script>
<link rel="canonical" href="https://www.travelagentcentral.com/your-business/malta-host-ustoa-spring-2022-out-country-board-meeting" />
<meta name="news_keywords" content="Travel Industry Events, USTOA, Malta, Corinthia Palace Hotel, Turkish Airlines, Istanbul, Terry Dale, Michelle Buttigieg, Malta Tourism Authority, Ceylan Sensoy, Alp Ozaman,Travel Agent Central Homepage, Europe &amp; Asia, Europe,Your Business" />
<meta name="description" content="At a dinner held at the 2021 USTOA Annual Conference &amp; Marketplace on December 7 in San Diego, California, it was announced that Malta—originally selected as the hos" />
<meta name="keywords" content="Travel Industry Events, USTOA, Malta, Corinthia Palace Hotel, Turkish Airlines, Istanbul, Terry Dale, Michelle Buttigieg, Malta Tourism Authority, Ceylan Sensoy, Alp Ozaman,Travel Agent Central Homepage, Europe &amp; Asia, Europe,Your Business" />
<meta name="parsely-metadata" content="{&quot;uuid&quot;:&quot;64fe5fc5-4d07-460a-9b05-daa7b3c9b7d4&quot;,&quot;type&quot;:&quot;article&quot;}" />
<meta name="gtm-article" content="643851" />
<meta name="gtm-contenttype" content="Article" />
<meta name="gtm-keywords" content="Travel Industry Events, USTOA, Malta, Corinthia Palace Hotel, Turkish Airlines, Istanbul, Terry Dale, Michelle Buttigieg, Malta Tourism Authority, Ceylan Sensoy, Alp Ozaman" />
<meta name="gtm-section" content="Your Business" />
<meta name="twitter:image" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta name="og:image" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta name="image:content-well" content="https://qtxasset.com/cdn-cgi/image/w=280,h=210,f=auto,fit=crop,g=0.5x0.5/https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta name="parsely-image-url" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta property="og:site_name" content="Travel Agent Central" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.travelagentcentral.com/your-business/malta-host-ustoa-spring-2022-out-country-board-meeting" />
<meta property="og:title" content="Malta to Host USTOA Spring 2022 Out-of-Country Board Meeting" />
<meta property="og:description" content="At a dinner held at the 2021 USTOA Annual Conference &amp; Marketplace on December 7 in San Diego, California, it was announced that Malta—originally selected as the hos | The event, scheduled for May 2022, will be held in cooperation with Turkish Airlines and Turkiye Tourism Promotion and Development Agency." />
<meta property="og:image" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta property="og:image:url" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta property="og:image:secure_url" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta property="og:image:alt" content="Valletta, Malta" />
<meta property="article:author" content="Newsdesk" />
<meta property="article:section" content="Travel Agent Central Homepage, Europe &amp; Asia, Europe" />
<meta property="article:tag" content="Travel Industry Events" />
<meta property="article:tag" content="USTOA" />
<meta property="article:tag" content="Malta" />
<meta property="article:tag" content="Corinthia Palace Hotel" />
<meta property="article:tag" content="Turkish Airlines" />
<meta property="article:tag" content="Istanbul" />
<meta property="article:tag" content="Terry Dale" />
<meta property="article:tag" content="Michelle Buttigieg" />
<meta property="article:tag" content="Malta Tourism Authority" />
<meta property="article:tag" content="Ceylan Sensoy" />
<meta property="article:tag" content="Alp Ozaman" />
<meta property="article:tag" content="Travel Agent Central Homepage" />
<meta property="article:tag" content="Europe &amp; Asia" />
<meta property="article:tag" content="Europe" />
<meta property="article:tag" content="Your Business" />
<meta property="article:published_time" content="2021-12-09T12:08:04-0500" />
<meta name="parsely-author" content="Newsdesk" />
<meta name="parsely-image-url" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<meta name="parsely-link" content="https://www.travelagentcentral.com/your-business/malta-host-ustoa-spring-2022-out-country-board-meeting" />
<meta name="parsely-pub-date" content="Thu, 12/09/2021 - 12:08" />
<meta name="parsely-section" content="Travel Agent Central Homepage, Europe &amp; Asia, Europe" />
<meta name="parsely-tags" content="Travel Industry Events, USTOA, Malta, Corinthia Palace Hotel, Turkish Airlines, Istanbul, Terry Dale, Michelle Buttigieg, Malta Tourism Authority, Ceylan Sensoy, Alp Ozaman,Travel Agent Central Homepage, Europe &amp; Asia, Europe,Your Business" />
<meta name="parsely-title" content="Malta to Host USTOA Spring 2022 Out-of-Country Board Meeting" />
<meta name="parsely-type" content="post" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="At a dinner held at the 2021 USTOA Annual Conference &amp; Marketplace on December 7 in San Diego, California, it was announced that Malta—originally selected as the hos | The event, scheduled for May 2022, will be held in cooperation with Turkish Airlines and Turkiye Tourism Promotion and Development Agency." />
<meta name="twitter:title" content="Malta to Host USTOA Spring 2022 Out-of-Country Board Meeting" />
<meta name="twitter:url" content="https://www.travelagentcentral.com/your-business/malta-host-ustoa-spring-2022-out-country-board-meeting" />
<meta name="twitter:image:alt" content="Valletta, Malta" />
<meta name="twitter:image" content="https://qtxasset.com/quartz/qcloud1/media/image/luxurytraveladvisor/1623949667/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg/VallettaMaltavasantytfiStockGettyImagesPlusGettyImages.jpg?VersionId=ldTa5txQK66WeFJPaA2mZe7RmhYao9qA" />
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<link rel="prefetch" href="/jsonapi/node/article/a20d2fec-3ac2-4eb2-a2b3-b9aa81c911cd" />
<link rel="prefetch" href="/jsonapi/node/article/682da18a-13c0-44e2-9fa1-3536bc73e1c6" />
<link rel="prefetch" href="/jsonapi/node/article/10631bbd-e41a-4503-a6e7-c63d9457c509" />
<link rel="prefetch" href="/jsonapi/node/article/efaac55a-6bbf-48d8-ba9d-a4e6cd87dbbf" />
<link rel="prefetch" href="/jsonapi/node/article/066df41d-64cd-4ea4-a74a-ebdff0627fa9" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://qtxasset.com/quartz/qcloud1/TACfavicon-32x32.png?VersionId=o9gcHXSDQbJ.dmkFB76q0VwTN4D.GetW" type="image/png" />
<link rel="revision" href="https://www.travelagentcentral.com/your-business/malta-host-ustoa-spring-2022-out-country-board-meeting" />
<script src="/sites/qcloud1/files/google_tag/travel_agent_central/google_tag.script.js?r3tjar" defer></script>
<script>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</script>
<title>Malta to Host USTOA Spring 2022 Out-of-Country Board Meeting | Travel Agent Central</title>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="/themes/custom/quartz_barrio/css/style-top.min.css?v=1639069835">

<style>
        :root {
          --primary-color: #1A85D1;
          --secondary-color: #2C2C2C;
          --tertiary-color: #E8F2FA;
          --quaternary-color: #2C2C2Ce6;
          --quinary-color: #146aa7;
          --senary-color: #1A85D1cc;
          --domain-fonts: 'Source Sans Pro', sans-serif;

          /* ~~~ REBRAND VARIABLES ~~~ */
          --brand-1: #;
          --brand-2: #;
          --brand-3: #;
          --brand-4: #;
          --brand-5: #;
          --brand-6: #;
          --brand-gradient-1: #;
          --brand-gradient-2: #;
          --brand-1-dark: #;
          --brand-2-dark: #;
          --subtle-brand: #;
                      --brand-svg-url: '';
                  }
      </style>
</head>
<body class="travelagentcentral-com layout-no-sidebars has-featured-top page-node-643851 path-node node--type-article">
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZKGB7T" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div id="page-wrapper">
<div id="page">
<div id="main-wrapper" class="layout-main-wrapper clearfix">
<div id="main">
<div class="row-- row-offcanvas row-offcanvas-left clearfix">
<main class="main-content" id="content" role="main">
<section class="section">
<a id="main-content" tabindex="-1"></a>
<article role="article" about="/your-business/malta-host-ustoa-spring-2022-out-country-board-meeting" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
<header>
<span property="schema:name" content="Malta to Host USTOA Spring 2022 Out-of-Country Board Meeting" class="rdf-meta hidden"></span>
</header>
<div class="node__content clearfix">
<div class="layout layout--onecol container p-0 contained-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=7 :out-of-page=true placeholder-id=interstitial ad-id=interstitial :hide-on-desktop="0" :hide-on-mobile="0"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=4 :out-of-page=true placeholder-id=mobile-adhesion ad-id=mobileAdhesion :hide-on-desktop="0" :hide-on-mobile="0"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=5 placeholder-id=wallpaper ad-id=wallpaper :hide-on-desktop="0" :hide-on-mobile="1" :container-size-map="[[1,1]]" :sizes="[[1600,1000]]"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=0 placeholder-id=header-ad ad-id="headerAd" :hide-on-desktop="0" :hide-on-mobile="0" :container-size-map="[[1,1]]" :size-map="[[[788, 100], [[970, 90], [970, 250], [970, 415]]],[[0, 0],[320, 50]]]"></dynamic-ad-slot>
</div>
<div class="block block-quartz-blocks block-quartz-blocks-header header__wrapper p-0">
<header role="banner" class="header--large visibility-large-only">
<div class="header-utility-large container-fluid gray-bg">
<div class="container">
<div class="row justify-content-between mt-4">
<div class="col-8">
<ul class="clearfix nav">
<li class="nav-item">
<a href="https://www.luxurytraveladvisor.com/" class="nav-link nav-link-https--wwwluxurytraveladvisorcom-">Luxury Travel Advisor</a>
</li>
<li class="nav-item">
<a href="https://www.ltaconnect.com/" class="nav-link nav-link-https--wwwltaconnectcom-">LTA Connect</a>
</li>
<li class="nav-item">
<a href="https://www.ltaultrasummit.com/" class="nav-link nav-link-https--wwwltaultrasummitcom-">LTA Ultra Summit</a>
</li>
<li class="current-site nav-item">
<a href="https://www.travelagentcentral.com/" class="nav-link nav-link-https--wwwtravelagentcentralcom-">Travel Agent Central</a>
</li>
<li class="nav-item">
<a href="https://travelagentuniversity.com/" class="nav-link nav-link-https--travelagentuniversitycom-">Travel Agent University</a>
</li>
</ul>
</div>
<div class="col-auto">
<div class="row">
<div class="col-auto call-to-action pr-0">
<div class="block block-call-to-action container p-0 m-0 h-100">
<a href="https://travelagentcentral.mydigitalpublication.com/?m=17816&amp;i=725585&amp;p=1&amp;ver=html5" target="_blank" class="h-100">
<div class="content row h-100">
<div class="image col-6 p-0">
<image-item src="https://qtxasset.com/cdn-cgi/image/w=87,h=117,f=auto,fit=crop,g=0.5x0.5/https://qtxasset.com/quartz/qcloud1/2021-11-call-to-action/TACMag_Oct_Nov21.PNG?VersionId=x6JmyezGj4iLv7XOtBqhBDmjB8q3Ts7r" width="87" height="117" alt="TAC Digital Edition"></image-item>
</div>
<div class="info col-6 p-0 d-flex align-items-center">
<div class="text d-flex align-items-center">
<span>
Latest Issue
</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="col-auto social-wrapper d-flex align-items-center justify-content-end">
<div class="social">
<a class="twitter" href="https://twitter.com/TravelAgentMag" aria-label="Twitter" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
</a>
<a class="linkedin" href="https://www.linkedin.com/signup/cold-join?session_redirect=https%3A%2F%2Fwww%2Elinkedin%2Ecom%2Fgroups%2F4782086&amp;trk=login_reg_redirect" aria-label="LinkedIn" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" class="svg-inline--fa fa-linkedin-in fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg> </a>
<a class="facebook" href="https://www.facebook.com/TravelAgentMagazine/" aria-label="Facebook" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg> </a>
<a class="instagram" href="https://www.instagram.com/travelagentcentral/" aria-label="Instagram" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-main-large container-fluid">
<div class="container js-main-menu-sub-container justify-content-center">
<div class="row">
<div class="col-2 col-xl-3 pr-0 d-flex align-items-center">
<div class="header-logo">
<div class="logo">
<a href="/" rel="home">
<img src="https://qtxasset.com/quartz/qcloud1/TAC21%20Logo.svg?VersionId=UJRrK9GcBcmyQC1gHCddd9EpjrCES.Hv" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-10 col-xl-9 d-flex align-items-center justify-content-end">
<div class="header-link-group">
<ul class="clearfix nav">
<li class="nav-item">
<a href="/hotels" title="Hotels" class="nav-link nav-link--hotels" data-drupal-link-system-path="taxonomy/term/180186">Hotels</a>
</li>
<li class="nav-item">
<a href="/cruises" title="Cruises" class="nav-link nav-link--cruises" data-drupal-link-system-path="taxonomy/term/91486">Cruises</a>
</li>
<li class="nav-item menu-item--expanded">
<a href="/running-your-business" title="Your Business" class="nav-link nav-link--running-your-business" data-drupal-link-system-path="taxonomy/term/91496">Your Business</a>
<ul class="menu">
<li class="nav-item">
<a href="/people" title="People" class="nav-link nav-link--people" data-drupal-link-system-path="taxonomy/term/18901">People</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<a href="/destinations" title="Destinations" class="nav-link nav-link--destinations" data-drupal-link-system-path="taxonomy/term/91481">Destinations</a>
<ul class="menu">
<li class="nav-item">
<a href="/europe" title="Europe" class="nav-link nav-link--europe" data-drupal-link-system-path="taxonomy/term/91596">Europe</a>
</li>
<li class="nav-item">
<a href="/north-america" title="North America" class="nav-link nav-link--north-america" data-drupal-link-system-path="taxonomy/term/91501">North America</a>
</li>
<li class="nav-item">
<a href="/caribbean" title="Caribbean" class="nav-link nav-link--caribbean" data-drupal-link-system-path="taxonomy/term/91581">Caribbean</a>
</li>
<li class="nav-item">
<a href="/mexico-latin-america" title="Mexico &amp; Latin America" class="nav-link nav-link--mexico-latin-america" data-drupal-link-system-path="taxonomy/term/180176">Mexico &amp; Latin America</a>
</li>
<li class="nav-item">
<a href="/asia" title="Asia" class="nav-link nav-link--asia" data-drupal-link-system-path="taxonomy/term/91591">Asia</a>
</li>
<li class="nav-item">
<a href="/africa-indian-ocean" title="Africa &amp; Indian Ocean" class="nav-link nav-link--africa-indian-ocean" data-drupal-link-system-path="taxonomy/term/91601">Africa &amp; Indian Ocean</a>
</li>
<li class="nav-item">
<a href="/middle-east" title="Middle East" class="nav-link nav-link--middle-east" data-drupal-link-system-path="taxonomy/term/91606">Middle East</a>
</li>
<li class="nav-item">
<a href="/australia-new-zealand" title="Australia &amp; New Zealand" class="nav-link nav-link--australia-new-zealand" data-drupal-link-system-path="taxonomy/term/91611">Australia &amp; New Zealand</a>
</li>
<li class="nav-item">
<a href="/south-pacific" title="South Pacific" class="nav-link nav-link--south-pacific" data-drupal-link-system-path="taxonomy/term/91616">South Pacific</a>
</li>
<li class="nav-item">
<a href="/antarctica-arctic" title="Antarctica &amp; Arctic" class="nav-link nav-link--antarctica-arctic" data-drupal-link-system-path="taxonomy/term/91526">Antarctica &amp; Arctic</a>
</li>
<li class="nav-item">
<a href="/tours" title="Tours" class="nav-link nav-link--tours" data-drupal-link-system-path="taxonomy/term/91541">Tours</a>
</li>
</ul>
</li>
<li class="nav-item">
<a href="/transportation" title="Transportation" class="nav-link nav-link--transportation" data-drupal-link-system-path="taxonomy/term/91491">Transportation</a>
</li>
<li class="nav-item menu-item--expanded">
<a href="/resources" title="Resources" class="nav-link nav-link--resources" data-drupal-link-system-path="node/71651">Resources</a>
<ul class="menu">
<li class="nav-item">
<a href="/resource/products/webinar" title="Webinars" class="nav-link nav-link--resource-products-webinar" data-drupal-link-system-path="resource/products/webinar">Webinars</a>
</li>
<li class="nav-item">
<a href="/resource/products/deal" title="Deals" class="nav-link nav-link--resource-products-deal" data-drupal-link-system-path="resource/products/deal">Deals</a>
</li>
<li class="nav-item">
<a href="/resource/products/e-learning" title="e-Learning" class="nav-link nav-link--resource-products-e-learning" data-drupal-link-system-path="resource/products/e-learning">e-Learning</a>
</li>
<li class="nav-item">
<a href="/resource/products/quiz" title="Quizzes" class="nav-link nav-link--resource-products-quiz" data-drupal-link-system-path="resource/products/quiz">Quizzes</a>
</li>
</ul>
</li>
<li class="nav-item highlighted-link">
<a href="https://travelagentcentral.questexinfo.com/TAC_full" title="Subscribe" class="nav-link nav-link-https--travelagentcentralquestexinfocom-tac-full">Subscribe</a>
</li>
</ul>
</div>
<div id="search-modal-icon" class="search open-icon">
<a data-toggle="modal" data-target=".search-form-modal">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
</a>
</div>
<div class="search-form-modal modal modal-fullscreen p-0">
<div class="modal-dialog w-100 h-100 m-0">
<div class="modal-content border-0 rounded-0 h-100 gray-bg">
<div class="modal-body">
<form action="/search-results" method="get">
<div class="container">
<div class="row mb-4">
<div class="col-11 title">
<h1 class="text-left font-weight-bold">What are you searching for?</h1>
</div>
<div class="col-1 search-dismiss align-items-center d-flex justify-content-end">
<button type="button" data-dismiss="modal">
 <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 150 300 250"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</button>
</div>
</div>
<div class="row search-form mb-4">
<div class="col d-flex align-items-center">
<button class="position-absolute" type="submit">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
</button>
<input type="text" placeholder="Search" name="fulltext_search" class="w-100">
</div>
</div>
<div class="row search-help-text font-weight-light text-align-left">
<div class="col-md-10">
Enclose phrases in quotes. Use a + to require a term in results and - to exclude terms.
<br>
Example: +water -Europe
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header role="banner" class="header-main-small container visibility-small-only">
<div class="header-bar row">
<div class="header-logo d-flex col-6">
<div class="logo">
<a href="/" rel="home">
<img src="https://qtxasset.com/quartz/qcloud1/TAC21%20Logo.svg?VersionId=UJRrK9GcBcmyQC1gHCddd9EpjrCES.Hv" alt="Home" />
</a>
</div>
</div>
<div class="col header-toggle-wrapper d-flex justify-content-end">
<div class="header-toggle">
<a class="toggle-icon closed active">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="20 175 300 250"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg>
</a>
<a class="toggle-icon open">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 150 300 250"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
</div>
</div>
<div class="header-dropdown row">
<div class="col">
<div class="search-form-wrapper mt-3">
<form action="/search-results" class="search-form d-flex align-items-center position-relative" method="get">
<button class="position-absolute" type="submit">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
</button>
<input type="text" placeholder="Search" name="fulltext_search" class="w-100 gray-bg font-weight-medium">
</form>
</div>
<div class="header-menu--main">
<ul class="clearfix nav">
<li class="nav-item">
<a href="/hotels" title="Hotels" class="nav-link nav-link--hotels" data-drupal-link-system-path="taxonomy/term/180186">Hotels</a>
</li>
<li class="nav-item">
<a href="/cruises" title="Cruises" class="nav-link nav-link--cruises" data-drupal-link-system-path="taxonomy/term/91486">Cruises</a>
</li>
<li class="nav-item menu-item--expanded">
<a href="/running-your-business" title="Your Business" class="nav-link nav-link--running-your-business" data-drupal-link-system-path="taxonomy/term/91496">Your Business</a>
<ul class="menu">
<li class="nav-item">
<a href="/people" title="People" class="nav-link nav-link--people" data-drupal-link-system-path="taxonomy/term/18901">People</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<a href="/destinations" title="Destinations" class="nav-link nav-link--destinations" data-drupal-link-system-path="taxonomy/term/91481">Destinations</a>
<ul class="menu">
<li class="nav-item">
<a href="/europe" title="Europe" class="nav-link nav-link--europe" data-drupal-link-system-path="taxonomy/term/91596">Europe</a>
</li>
<li class="nav-item">
<a href="/north-america" title="North America" class="nav-link nav-link--north-america" data-drupal-link-system-path="taxonomy/term/91501">North America</a>
</li>
<li class="nav-item">
<a href="/caribbean" title="Caribbean" class="nav-link nav-link--caribbean" data-drupal-link-system-path="taxonomy/term/91581">Caribbean</a>
</li>
<li class="nav-item">
<a href="/mexico-latin-america" title="Mexico &amp; Latin America" class="nav-link nav-link--mexico-latin-america" data-drupal-link-system-path="taxonomy/term/180176">Mexico &amp; Latin America</a>
</li>
<li class="nav-item">
<a href="/asia" title="Asia" class="nav-link nav-link--asia" data-drupal-link-system-path="taxonomy/term/91591">Asia</a>
</li>
<li class="nav-item">
<a href="/africa-indian-ocean" title="Africa &amp; Indian Ocean" class="nav-link nav-link--africa-indian-ocean" data-drupal-link-system-path="taxonomy/term/91601">Africa &amp; Indian Ocean</a>
</li>
<li class="nav-item">
<a href="/middle-east" title="Middle East" class="nav-link nav-link--middle-east" data-drupal-link-system-path="taxonomy/term/91606">Middle East</a>
</li>
<li class="nav-item">
<a href="/australia-new-zealand" title="Australia &amp; New Zealand" class="nav-link nav-link--australia-new-zealand" data-drupal-link-system-path="taxonomy/term/91611">Australia &amp; New Zealand</a>
</li>
<li class="nav-item">
<a href="/south-pacific" title="South Pacific" class="nav-link nav-link--south-pacific" data-drupal-link-system-path="taxonomy/term/91616">South Pacific</a>
</li>
<li class="nav-item">
<a href="/antarctica-arctic" title="Antarctica &amp; Arctic" class="nav-link nav-link--antarctica-arctic" data-drupal-link-system-path="taxonomy/term/91526">Antarctica &amp; Arctic</a>
</li>
<li class="nav-item">
<a href="/tours" title="Tours" class="nav-link nav-link--tours" data-drupal-link-system-path="taxonomy/term/91541">Tours</a>
</li>
</ul>
</li>
<li class="nav-item">
<a href="/transportation" title="Transportation" class="nav-link nav-link--transportation" data-drupal-link-system-path="taxonomy/term/91491">Transportation</a>
</li>
<li class="nav-item menu-item--expanded">
<a href="/resources" title="Resources" class="nav-link nav-link--resources" data-drupal-link-system-path="node/71651">Resources</a>
<ul class="menu">
<li class="nav-item">
<a href="/resource/products/webinar" title="Webinars" class="nav-link nav-link--resource-products-webinar" data-drupal-link-system-path="resource/products/webinar">Webinars</a>
</li>
<li class="nav-item">
<a href="/resource/products/deal" title="Deals" class="nav-link nav-link--resource-products-deal" data-drupal-link-system-path="resource/products/deal">Deals</a>
</li>
<li class="nav-item">
<a href="/resource/products/e-learning" title="e-Learning" class="nav-link nav-link--resource-products-e-learning" data-drupal-link-system-path="resource/products/e-learning">e-Learning</a>
</li>
<li class="nav-item">
<a href="/resource/products/quiz" title="Quizzes" class="nav-link nav-link--resource-products-quiz" data-drupal-link-system-path="resource/products/quiz">Quizzes</a>
</li>
</ul>
</li>
<li class="nav-item highlighted-link">
<a href="https://travelagentcentral.questexinfo.com/TAC_full" title="Subscribe" class="nav-link nav-link-https--travelagentcentralquestexinfocom-tac-full">Subscribe</a>
</li>
</ul>
</div>
<div class="header-utility-small gray-bg row">
<div class="col-12 utility-menu">
<ul class="clearfix nav">
<li class="nav-item">
<a href="https://www.luxurytraveladvisor.com/" class="nav-link nav-link-https--wwwluxurytraveladvisorcom-">Luxury Travel Advisor</a>
</li>
<li class="nav-item">
<a href="https://www.ltaconnect.com/" class="nav-link nav-link-https--wwwltaconnectcom-">LTA Connect</a>
</li>
<li class="nav-item">
<a href="https://www.ltaultrasummit.com/" class="nav-link nav-link-https--wwwltaultrasummitcom-">LTA Ultra Summit</a>
</li>
<li class="current-site nav-item">
<a href="https://www.travelagentcentral.com/" class="nav-link nav-link-https--wwwtravelagentcentralcom-">Travel Agent Central</a>
</li>
<li class="nav-item">
<a href="https://travelagentuniversity.com/" class="nav-link nav-link-https--travelagentuniversitycom-">Travel Agent University</a>
</li>
</ul>
</div>
<div class="col-12">
<div class="social">
<a class="twitter" href="https://twitter.com/TravelAgentMag" aria-label="Twitter" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
</a>
<a class="linkedin" href="https://www.linkedin.com/signup/cold-join?session_redirect=https%3A%2F%2Fwww%2Elinkedin%2Ecom%2Fgroups%2F4782086&amp;trk=login_reg_redirect" aria-label="LinkedIn" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" class="svg-inline--fa fa-linkedin-in fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg> </a>
<a class="facebook" href="https://www.facebook.com/TravelAgentMagazine/" aria-label="Facebook" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg> </a>
<a class="instagram" href="https://www.instagram.com/travelagentcentral/" aria-label="Instagram" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg> </a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="block block-layout-builder block-extra-field-blocknodearticlecontent-moderation-control">
<div class="content">
</div>
</div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-apifirst block-quartz-apifirst-article-gallery-full-progressive">
<div class="content">
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25 container p-0">

<div class="col-lg-8 col-xl-9">
<div id="infs-content-meta" data-uuid="64fe5fc5-4d07-460a-9b05-daa7b3c9b7d4" style="display: none"></div>
<div style="min-height: 800px">
<node-article-full uuid="64fe5fc5-4d07-460a-9b05-daa7b3c9b7d4" type="image" :options="{&quot;homepageCategory&quot;:&quot;844f5189-3dce-42dd-9179-3706909f03c8&quot;,&quot;primaryColor&quot;:&quot;1A85D1&quot;,&quot;hideEyebrow&quot;:false}"></node-article-full>
</div>
</div>
<div class="col-lg-4 col-xl-3">
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=1 placeholder-id=sidebar-ad ad-id=sidebarAd :hide-on-desktop="0" :hide-on-mobile="1" :container-size-map="[[300,250]]" :sizes="[[300, 600],[300, 250]]"></dynamic-ad-slot>
</div>
<div class="block block-quartz-blocks block-omeda-newsletter-block">
<div class="content">
<omeda-newsletter></omeda-newsletter>
</div>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=2 placeholder-id=sidebar-ad2 ad-id=sidebarAd2 :hide-on-desktop="0" :hide-on-mobile="1" :container-size-map="[[1,1]]" :sizes="[[300, 600],[300, 250]]"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=3 placeholder-id=sidebar-ad3 ad-id=sidebarAd3 :hide-on-desktop="0" :hide-on-mobile="1" :container-size-map="[[1,1]]" :sizes="[[300, 600],[300, 250]]"></dynamic-ad-slot>
</div>
</div>
</div>
<div class="layout layout--onecol container p-0 contained-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-blocks block-recommended-content-block">
<div class="block block-block-content container">
<div class="row">
<div id="blueconic-content" class="col-12"></div>
</div>
</div>
</div>
<div class="block block-quartz-blocks block-recommended-content-block">
<div class="block block-block-content container">
<div class="row">
<div id="second-blueconic-content" class="col-12"></div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-apifirst block-quartz-apifirst-node-infinite-scroll">
</div>
<node-infinite-scroll base-node-uuid="64fe5fc5-4d07-460a-9b05-daa7b3c9b7d4" base-node-type="article" options="{&quot;homepageCategory&quot;:&quot;844f5189-3dce-42dd-9179-3706909f03c8&quot;,&quot;primary_color&quot;:&quot;1A85D1&quot;,&quot;hideEyebrow&quot;:false}"></node-infinite-scroll>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-blocks block-quartz-blocks-footer footer-wrapper gray-bg">
<footer>
<div class="footer-top container">
<div class="row">
<div class="col-md-4 col-lg-5 logo-social mb-4 mb-md-0">
<div class="logo">
<a href="/" rel="home">
<img src="https://qtxasset.com/quartz/qcloud1/TAC21%20Logo.svg?VersionId=UJRrK9GcBcmyQC1gHCddd9EpjrCES.Hv" alt="Home" />
</a>
</div>
<div class="social">
<a class="twitter" href="https://twitter.com/TravelAgentMag" aria-label="Twitter" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
</a>
<a class="linkedin" href="https://www.linkedin.com/signup/cold-join?session_redirect=https%3A%2F%2Fwww%2Elinkedin%2Ecom%2Fgroups%2F4782086&amp;trk=login_reg_redirect" aria-label="LinkedIn" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" class="svg-inline--fa fa-linkedin-in fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg> </a>
<a class="facebook" href="https://www.facebook.com/TravelAgentMagazine/" aria-label="Facebook" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg> </a>
<a class="instagram" href="https://www.instagram.com/travelagentcentral/" aria-label="Instagram" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg> </a>
</div>
</div>
<div class="col-md-8 col-lg-7 footer-menu">
<ul class="clearfix nav">
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Connect</span>
<ul class="menu">
<li class="nav-item">
<a href="/travelagentcentralcom/about-us" title="Our Team" class="nav-link nav-link--travelagentcentralcom-about-us" data-drupal-link-system-path="node/633291">Our Team</a>
</li>
<li class="nav-item">
<a href="/travelagentcentralcom/media-kit" title="Advertise" class="nav-link nav-link--travelagentcentralcom-media-kit" data-drupal-link-system-path="node/633411">Advertise</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Join Us</span>
<ul class="menu">
 <li class="nav-item">
<a href="https://travelagentcentral.questexinfo.com/TAC_full" title="Newsletters" class="nav-link nav-link-https--travelagentcentralquestexinfocom-tac-full">Newsletters</a>
</li>
<li class="nav-item">
<a href="/resources" title="Resources" class="nav-link nav-link--resources" data-drupal-link-system-path="node/71651">Resources</a>
</li>
<li class="nav-item">
<a href="/travelagentcentralcom/rss-feeds" title="RSS" class="nav-link nav-link--travelagentcentralcom-rss-feeds" data-drupal-link-system-path="node/633416">RSS</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Our Brands</span>
<ul class="menu">
<li class="nav-item">
<a href="https://www.luxurytraveladvisor.com/" class="nav-link nav-link-https--wwwluxurytraveladvisorcom-">Luxury Travel Advisor</a>
</li>
<li class="nav-item">
<a href="https://www.travelagentcentral.com/" class="nav-link nav-link-https--wwwtravelagentcentralcom-">Travel Agent Central</a>
</li>
<li class="nav-item">
<a href="https://www.travelagentuniversity.com/" class="nav-link nav-link-https--wwwtravelagentuniversitycom-">Travel Agent University</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Our Events</span>
<ul class="menu">
<li class="nav-item">
<a href="https://www.ltaconnect.com/" class="nav-link nav-link-https--wwwltaconnectcom-">LTA Connect</a>
</li>
<li class="nav-item">
<a href="https://www.ltaultrasummit.com/" class="nav-link nav-link-https--wwwltaultrasummitcom-">LTA Ultra Summit</a>
</li>
<li class="nav-item">
<a href="https://www.pivotingbacktotravel.com/" class="nav-link nav-link-https--wwwpivotingbacktotravelcom-">Pivoting Back to Travel</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-md-4 col-lg-5 mb-3 mb-md-0 questex-logo">
<a target=”_blank” href="https://questex.com/">
<svg width="160px" height="37px" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 834.3 171.7"><g fill="#231f20"><path d="M328.4 116.4c.8 10.8 4 20.4 10.8 28.6 7.6 9.2 17.4 14.7 29.2 16 18 1.9 33.5-3.6 46-16.9l1.2-1.5c.6-.8 1.3-.8 2-.2 2 1.6 4 3.3 5.9 4.9.8.7.4 1.4-.1 2-2.7 2.8-5.2 5.8-8.1 8.3-8.1 6.8-17.7 10.8-28 12.8-12.3 2.3-24.4 1.5-36-3.5-17.5-7.6-28.4-20.8-32.6-39.3-3.3-14.6-2-28.9 4.5-42.5 8.1-16.9 21.5-27.1 40-30.2 11.2-1.9 22.1-.7 32.4 4.1 7.3 3.4 13.2 8.4 18.2 14.7 6.5 8.1 10.6 17.2 12.3 27.4.8 4.6 1.2 9.2.7 13.9-.1 1.2-.5 1.6-1.7 1.6h-96.7zm.4-10.4h86.8c-.9-11.5-5.3-21.4-13-29.8-7.4-8-16.8-11.7-27.5-12.1-29-1-45.1 20-46.3 41.9M627 116.4c.2 4.4.9 8.5 2.1 12.4 5 15.7 15.2 26.2 31.2 30.8 11.6 3.3 23 2 34-2.5 7.7-3.2 14.5-7.8 19.7-14.4.8-1 1.4-1 2.4-.2 1.8 1.5 3.5 3 5.3 4.4 1 .8 1 1.5.3 2.5-2.7 3.5-5.8 6.7-9.4 9.3-9.2 6.9-19.5 10.9-30.8 12.3-14.8 1.9-28.7-.9-41.2-9.2-12.3-8.2-20-19.7-23.2-34-3.3-14.8-2.1-29.2 4.5-43 7.7-16 20.4-26.1 37.9-29.7 11.9-2.4 23.5-1.4 34.6 3.8 7.2 3.3 13.1 8.4 18.1 14.6 6.5 8.1 10.6 17.3 12.3 27.5.8 4.5 1.2 9.1.7 13.7-.1 1.2-.5 1.6-1.8 1.6H627zm87.1-10.3v-.8c-.5-5.3-1.7-10.4-3.9-15.2-3.5-7.8-8.4-14.6-15.7-19.4-5.8-3.9-12.3-5.8-19.3-6.3-8.8-.7-17.2.7-25.1 4.8-11.5 6-18.3 15.7-21.5 28-.7 2.9-1.1 5.8-1.7 8.9h87.2zM196.9 56.8h11.2v68.3c0 5.4.6 10.6 2.6 15.7 4.9 12.1 13.8 18.9 26.7 20.5 8.2 1 16-.2 23.4-4 9.9-5.2 15.5-13.6 17.6-24.4.6-3 .8-6.1.8-9.1.1-21.8 0-43.5 0-65.3v-1.6h11.1v112H280v-17.7c-1.3 1.8-2.3 3.3-3.5 4.7-6.3 7.7-14.4 12.5-24.1 14.6-10 2.2-20 1.9-29.6-2.1-13.1-5.4-21-15.3-24.3-28.9-1-4.2-1.5-8.6-1.6-12.9-.1-22.8-.1-45.7-.1-68.5v-1.3zM783.9 104.5c2-2.6 4-5.2 5.9-7.7l30.3-39.3c.3-.4 1-.7 1.6-.7 3-.1 6-.1 9 0 .5 0 1.2.3 1.4.7.2.2-.1 1-.4 1.4-13.7 17.6-27.5 35.2-41.2 52.8-.1.1-.2.3-.4.5l44.1 55.5c-.2.9-.8 1.2-1.7 1.2-3.1-.1-6.3-.1-9.4 0-.9 0-1.4-.3-1.9-1-12.7-15.8-25.3-31.6-38-47.4-.1-.2-.3-.3-.5-.6-2.2 2.8-4.4 5.6-6.5 8.4-10.2 13.2-20.4 26.4-30.6 39.5-.5.7-1 1-1.9 1-3-.1-6 0-9 0-.5 0-1.3-.2-1.4-.5-.1-.4.1-1.1.4-1.5 9.6-12.3 19.3-24.5 28.9-36.8 4.5-5.7 8.9-11.4 13.4-17 .6-.7.5-1.2 0-1.9-13.5-17.4-27-34.9-40.4-52.3-.3-.4-.6-1.1-.5-1.6.1-.3 1-.5 1.5-.5h9.4c.8 0 1.2.2 1.7.8 11.7 15.2 23.4 30.4 35.1 45.7.4.4.7.8 1.1 1.3M483.6 171.7c-11.6-.1-22.2-3.3-31.4-10.5-3.5-2.8-6.5-6-9.1-9.6-.7-1-.6-1.6.4-2.4 1.9-1.4 3.7-2.8 5.5-4.2 1.2-.9 1.6-.8 2.4.4 6 8.8 14.3 13.9 24.7 15.5 7.6 1.2 15.1.7 22.2-2.4 6.2-2.7 10.7-6.9 12.1-13.7 1.7-8.4-1.3-15.1-8.1-20.2-5.3-4-11.3-6.5-17.3-8.9-6.6-2.7-13.3-5.1-19.5-8.7-4.5-2.6-8.6-5.7-11.6-10.1-5.9-8.6-5.4-21.2 1.1-29.9 4.9-6.5 11.7-10.2 19.5-11.9 11.4-2.5 22.4-1.1 32.6 4.8 5.1 3 9.4 6.9 12.8 11.8.7 1 .6 1.7-.4 2.5-1.8 1.3-3.6 2.8-5.4 4.2-.9.7-1.5.7-2.2-.3-5.7-7.7-13.2-12.3-22.6-13.6-7.3-1-14.4-.2-20.6 4-9.6 6.5-10 19.5-.9 26.8 5 4 10.8 6.3 16.5 8.8 6.3 2.7 12.7 5.3 18.9 8.4 5.8 2.8 10.9 6.7 14.6 12.2 3.7 5.7 5 12 4.4 18.7-1.4 14.1-10.1 21.9-22.8 26-2.2.7-4.4 1.2-6.6 1.5-3.3.4-6.2.6-9.2.8M554.7 66.4h-19.6v-9.7h19.6V21.8c1.6-.2 3-.4 4.5-.7 1.6-.2 3.1-.4 4.7-.6 1.5-.2 1.8.2 1.8 1.7v34.4h36.2v9.7h-36.2c0 .5-.1.8-.1 1.1V139c0 4.9.9 9.6 3.5 13.9 2.8 4.6 7 7.1 12.2 8 5.5.9 11 .5 16-2.2 1.2-.6 2.2-1.4 3.3-2.2.9-.7 1.5-.6 2.1.4 1 1.8 1.9 3.7 3 5.6.7 1.2.2 1.9-.7 2.6-3.7 2.8-7.7 4.8-12.3 5.6-8.5 1.6-16.7 1-24.3-3.5-7-4-10.9-10.4-12.5-18.1-.8-3.9-1.2-7.9-1.3-11.9-.1-23.1-.1-46.1-.1-69.2v-1.6zM145.3 24.9C112-8.3 58.1-8.3 24.9 24.9s-33.2 87.1 0 120.3C40 160.4 59.4 168.6 79.2 170v.2h91v-91h-.2c-1.4-19.8-9.6-39.2-24.7-54.3m-6.5 113.6c-29.6 29.6-77.6 29.6-107.2 0C2 108.9 2 60.9 31.6 31.3c29.6-29.6 77.6-29.6 107.2 0 29.6 29.6 29.6 77.6 0 107.2" /><path d="M132.3 131.8c-25.9 25.9-68 25.9-93.8 0-25.9-25.9-25.9-68 0-93.8 25.9-25.9 68-25.9 93.8 0 25.9 25.8 25.9 67.9 0 93.8M41.1 40.6c-24.4 24.4-24.4 64.1 0 88.5 24.4 24.4 64.1 24.4 88.5 0 24.4-24.4 24.4-64.1 0-88.5-24.4-24.4-64.1-24.4-88.5 0" /></g></svg>
</a>
</div>
<div class="col-md-8 col-lg-7 copy">
<div class="row justify-content-md-end">
<div class="col">
<ul class="menu">
<li class="">©2021 Questex LLC All rights reserved.</li>
<li class="font-weight-medium"><a href="https://questex.com/terms-and-conditions/">Terms of use</a></li>
<li class="font-weight-medium"><a href="https://questex.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=9 :out-of-page=true placeholder-id=bottom-sticky ad-id=bottomSticky :hide-on-desktop="0" :hide-on-mobile="0"></dynamic-ad-slot>
</div>
</div>
</div>
</div>
</article>
</section>
</main>
</div>
</div>
</div>
</div>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/qcloud1/files/css/css_EFzTHnBy1TRtq3Jt_Re1FaMDVB362acCtCrE95hUM64.css" />
<link rel="stylesheet" media="all" href="/sites/qcloud1/files/css/css_YWlY2Et4Q8dpsNTwnPAaUoEpJlU-zfA4ubFNmgJxvrI.css" />
<link rel="stylesheet" media="all" href="/sites/qcloud1/files/css/css_XKB1MPm5moy7pFy_PdErpRQZzoiNzmmEMB2Xkg4gbL8.css" async />
<link rel="stylesheet" media="all" href="/sites/qcloud1/files/css/css_2bXczcD6G1ZDLl2DqEanpQLoCWvKuTUohb84pJzkHFQ.css" />
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/643851","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"bootstrap_barrio\/global-styling,bootstrap_barrio\/messages_light,bootstrap_barrio\/node,extlink\/drupal.extlink,layout_builder\/twocol_section,layout_discovery\/onecol,quartz_apifirst\/nodearticle,quartz_audience\/blueconic,quartz_barrio\/article-styling-css,quartz_barrio\/global-styling-css,quartz_barrio\/global-styling-js,quartz_barrio\/lazy-load-bg-images,quartz_barrio\/search-modal,quartz_barrio\/topic-report-styling-css,quartz_blocks\/marketo-multi-form-handling,system\/base","theme":"quartz_barrio","theme_token":null},"ajaxTrustedUrl":[],"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"quartz_barrio":{"marketo":{"marketo_munchkin_id":"294-MQF-056"}},"user":{"uid":0,"permissionsHash":"e34f5d9eb95cad44254067c104da526f4f939a770186fd260ed64950438f724b"}}</script>
<script src="/sites/qcloud1/files/js/js_3xacamhHnWpF9UF_UtrHrloEgMIWW1DIe2n35Ojm3OE.js"></script>
<script src="/modules/custom/quartz_apifirst/compiled/runtime.js?v=5"></script>
<script src="/modules/custom/quartz_apifirst/compiled/vendor-vue.js?v=5"></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle.js?v=120"></script>
<script src="//s827.travelagentcentral.com/script.js" async></script>
<script src="/sites/qcloud1/files/js/js_zldJzq_58kYzV8Rp_ethSn6No3jJ8dyDnGqkYdlJ0dM.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"44925d6b58","applicationID":"390221574","transactionName":"NFBaMhZVDRIHABUPCg0aeQUQXQwPSRMAAQA8VlkFDFE=","queueTime":0,"applicationTime":38,"atts":"GBdZRF5PHhw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
